
<!doctype html>
<html>
<head>


	<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700" rel="stylesheet"> 

	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta property="fb:app_id" content="178933372156574">
    <meta property="fb:pages" content="44357672795" />
    
    <link rel="shortcut icon" href="http://blog.independent.org/favicon.ico" />
    <link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/css/structure.css?v=5" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/css/structure_print.css?v=5" type="text/css" media="print" />
	
	<script src="//code.jquery.com/jquery-1.8.3.min.js"></script>
	
	<meta name="twitter:card" content="summary_large_image" /> 
    <meta name="twitter:site" content="@IndependentInst" />
	
			<title></title>
		<meta property="og:title" content="A Brief History of Silicon Valley - Lawrence J. McQuillan"/> 
<meta name="twitter:title" content="A Brief History of Silicon Valley - Lawrence J. McQuillan"/> 
<meta property="og:description" content="Tech Insider created a four-minute video on the history of Silicon Valley. It’s fun to watch and informative, especially for younger people who weren’t alive when “the Valley” went from groves and orchards to Apples and Googles.          The "/> 
<meta name="twitter:description" content="Tech Insider created a four-minute video on the history of Silicon Valley. It’s fun to watch and informative, especially for younger people who weren’t alive when “the Valley” went from groves and orchards to Apples and Googles.          The "/>		
        
        
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://blog.independent.org/2017/10/16/a-brief-history-of-silicon-valley/"/> 
<meta name="twitter:url" content="http://blog.independent.org/2017/10/16/a-brief-history-of-silicon-valley/"/> 
	
	<meta property="og:site_name" content="The Beacon"/>

	

	<script language="JavaScript" src="http://www.independent.org/_incl/_common_scripts2.js"></script>

	<meta name="generator" content="WordPress 4.8.1" />


	<link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/style.css?v=6" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/style_print.css?v=6" type="text/css" media="print" />



	<link rel="alternate" type="application/rss+xml" title="The Beacon RSS Feed" href="http://blog.independent.org/feed/" />

	<link rel="pingback" href="http://blog.independent.org/xmlrpc.php" />




	
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Tech Insider created a four-minute video on the history of Silicon Valley. It&#039;s fun to watch and informative, especially for younger people who weren&#039;t alive" />

<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="og:image" content="http://blog.independent.org/wp-content/uploads/2017/10/61314086_M.jpg"/> 
<meta name="twitter:image" content="http://blog.independent.org/wp-content/uploads/2017/10/61314086_M.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blog.independent.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='http://blog.independent.org/wp-content/plugins/share-this/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://blog.independent.org/wp-content/tablepress-combined.min.css?ver=4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://blog.independent.org/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='http://blog.independent.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blog.independent.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js?ver=1.2.2'></script>
<link rel='https://api.w.org/' href='http://blog.independent.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blog.independent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blog.independent.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Don&#8217;t Shed Any Tears over the Repeal of Cook County&#8217;s Soda Tax' href='http://blog.independent.org/2017/10/13/dont-shed-any-tears-over-the-repeal-of-cook-countys-soda-tax/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://blog.independent.org/2017/10/16/a-brief-history-of-silicon-valley/" />
<link rel='shortlink' href='http://blog.independent.org/?p=38479' />
<link rel="alternate" type="application/json+oembed" href="http://blog.independent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.independent.org%2F2017%2F10%2F16%2Fa-brief-history-of-silicon-valley%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blog.independent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.independent.org%2F2017%2F10%2F16%2Fa-brief-history-of-silicon-valley%2F&#038;format=xml" />
<script type="text/javascript" src="http://blog.independent.org/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://blog.independent.org/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"f8f8f8",text:"666666",leftbg:"eeeeee",lefticon:"666666",volslider:"666666",voltrack:"FFFFFF",rightbg:"cccccc",rightbghover:"999999",righticon:"666666",righticonhover:"ffffff",track:"FFFFFF",loader:"9FFFB8",border:"666666",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
			<meta property="fb:pages" content="44357672795" />
			<script charset="utf-8" type="text/javascript">var switchTo5x=false;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=74408c73-a1fb-41a7-b7f9-0c9f33fe8339&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"74408c73-a1fb-41a7-b7f9-0c9f33fe8339","doNotCopy":true,"onhover":false,"hashAddressBar":false,"doNotHash":true});var st_type="wordpress4.8.1";</script>
<style type="text/css">
.avatar {vertical-align:middle}
.credit {font-size: 50%;}
</style>
		<meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="A Brief History of Silicon Valley" /><meta name="twitter:description" content="Tech Insider created a four-minute video on the history of Silicon Valley. It’s fun to watch and informative, especially for younger people who weren’t alive when “the Valley” went from groves and orchards to Apples and Googles. The video doesn’t address one key question: How long will Silicon Valley survive? I discuss this in&hellip;" /><meta name="twitter:image" content="http://blog.independent.org/wp-content/uploads/2017/10/61314086_M.jpg" />






</head>

<body>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8720644-2', 'auto');
  ga('send', 'pageview');

</script>





<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=178933372156574";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


 <span id="preload-01"></span>
<span id="preload-02"></span>
<span id="preload-03"></span>



<span id="nav_line1_ob"></span>


	<div class="main-wrapper">
		
		
		
	<nav class="push-menu-left">
		<div class="push-container">
		
			<div class="search-box">
                     <form name="cse-search-box" id="cse-search-box" action="http://www.independent.org/issues/google_results.asp" class="search-form">
                     <input type="hidden" name="cx" value="018225991961863933630:wvyquibswjc" />
                     <input type="hidden" name="ie" value="UTF-8" />
                     <input type="hidden" name="cof" value="FORID:11" />
               
                	 <input id="q" type="text" name="q" placeholder="Search">
                    <div class="search-form-magglass">&nbsp;</div>
					       
                     </form>
              </div>
		
		
			<ul class="menu-mobile clearfix">
				
				<li class="nav-parent"><a href="http://www.independent.org/aboutus/">About Us<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/aboutus/">Who We Are</a></li>
						<li><a href="http://www.independent.org/research/">Research Centers</a></li>
						<li><a href="http://www.independent.org/aboutus/fellows.asp">Fellows</a></li>
						<li><a href="http://www.independent.org/aboutus/authors.asp">Authors</a></li>
						<li><a href="http://www.independent.org/aboutus/directors.asp">Board of Directors</a></li>
						<li><a href="http://www.independent.org/aboutus/advisors.asp">Board of Advisors</a></li>
						<li><a href="http://www.independent.org/aboutus/staff.asp">Staff</a></li>
						<li><a href="http://www.independent.org/aboutus/saying.asp">What Others Are Saying About Us</a></li>
						<li><a href="http://www.independent.org/aboutus/alexis.asp">The Alexis De Tocqueville Award</a></li>
						<li><a href="http://www.independent.org/aboutus/cagoldenfleece/">California Golden Fleece Awards</a></li>
						<li><a href="http://www.independent.org/aboutus/awards.asp">Awards</a></li>
						<li><a href="http://www.independent.org/aboutus/lighthouse.asp">The Lighthouse Logo</a></li>
						<li><a href="http://www.independent.org/aboutus/jobs.asp">Employment Opportunities</a></li>
						<li><a href="http://www.independent.org/aboutus/contact.asp">Contact Information</a></li>
						<li><a href="http://www.independent.org/aboutus/map.asp">Map and Directions</a></li>
						<li><a href="http://www.independent.org/aboutus/finances.asp">Finances</a></li>
					</ul>
				</li>
				<li class="nav-parent"><a href="http://www.independent.org/blogs/">Blogs<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://blog.independent.org/">The Beacon</a></li>
						<li><a href="http://www.mygovcost.org/blog/">MyGovCost</a></li>
					</ul>
				</li>
				<li><a href="http://www.independent.org/issues/">Issues</a></li>
				<li class="nav-parent"><a href="http://www.independent.org/newsroom/">Newsroom<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/newsroom/">Newsroom</a></li>
						<li><a href="http://www.independent.org/newsroom/commentary.asp">Commentary Articles</a></li>
						<li><a href="http://www.independent.org/newsroom/news_alerts.asp">News Alerts</a></li>
						<li><a href="http://www.independent.org/newsroom/news.asp">News Releases</a></li>
						<li><a href="http://www.independent.org/newsroom/experts.asp">Experts</a></li>
					</ul>
				</li>
				
				<li><a href="http://www.independent.org/multimedia/">Multimedia</a></li>
				
				<li class="nav-parent"><a href="http://www.independent.org/events/">Events<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/events/">Upcoming and Recent Events</a></li>
						<li><a href="http://www.independent.org/events/past_events.asp">Past Events</a></li>
						<li><a href="http://www.independent.org/events/audio_and_video.asp">Audio and Video</a></li>
						<li><a href="http://www.independent.org/events/event_transcripts.asp">Transcripts</a></li>
					</ul>
				</li>
				
				<li class="nav-parent"><a href="http://www.independent.org/publications/">Publications<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/publications/books/">Books</a></li>
						<li><a href="http://www.independent.org/publications/tir/"><i>The Independent Review</i></a></li>
						<li><a href="http://www.independent.org/publications/the_lighthouse/"><i>The Lighthouse</i> (Email&nbsp;Newsletter)</a></li>
						<li><a href="http://www.independent.org/newsroom/commentary.asp">Commentary Articles</a></li>
						<li><a href="http://www.independent.org/newsroom/news.asp">News Releases</a></li>
						<li><a href="http://www.independent.org/publications/briefings/">Briefings</a></li>
						<li><a href="http://www.independent.org/publications/executive_summaries/">Executive Summaries</a></li>
						<li><a href="http://www.independent.org/publications/the_independent/"><i>The Independent</i> (Quarterly&nbsp;Newsletter)</a></li>
						<li><a href="http://www.independent.org/publications/research_articles/">Research Articles</a></li>
						<li><a href="http://www.independent.org/publications/working_papers/">Working Papers</a></li>
						<li><a href="http://www.independent.org/publications/ca/course_adoption.asp">Course Adoption Program</a></li>
						
						
					</ul>
				</li>
				
				<li class="nav-parent"><a href="http://www.independent.org/students/">Students<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/students/seminars/">Summer Seminars</a></li>
						<li><a href="http://www.independent.org/students/internships/">Student Internships</a></li>
						<li><a href="http://www.independent.org/students/essay/">Essay Contest</a></li>
					</ul>
				</li>
				<li class="nav-parent"><a href="http://www.independent.org/store/">Store<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/store/">Overview</a></li>
						<li><a href="http://www.independent.org/store/independent_books.asp">Independent Books</a></li>
						<li><a href="http://www.independent.org/store/forthcoming_books.asp">Forthcoming Books</a></li>
						<li><a href="http://www.independent.org/store/lt_books.asp">LibertyTree Press Books</a></li>
						<li><a href="http://www.independent.org/store/nonindependent_books.asp">Non-Institute Books</a></li>
						<li><a href="http://www.independent.org/store/ebooks.asp">eBooks</a></li>
						<li><a href="http://www.independent.org/store/tir/subscribe.asp">Subscribe to <i>The Independent Review</i></a></li>
						<li><a href="http://www.independent.org/tir/singleissues.asp">Single Issues of <i>The Independent Review</i></a></li>
						<li><a href="http://www.independent.org/store/events/">Event Audio and Video</a></li>
						<li><a href="http://www.independent.org/publications/policy_reports/">Policy Reports</a></li>
						
					</ul>
				</li>
				<li class="nav-parent"><a href="https://secure.independent.org/donate/">Donate<span class="nav-expand"></span></a>
					<ul>
						<li><a href="https://secure.independent.org/donate/">Make a Donation</a></li>
						<li><a href="https://secure.independent.org/donate/otherwaystogive.asp">Other Ways to Give</a></li>
						<li><a href="https://secure.independent.org/donate/membership_benefits.asp">Membership Benefits</a></li>
						<li><a href="https://secure.independent.org/donate/dollarsatwork.asp">Your Dollars at Work</a></li>
						<li><a href="https://secure.independent.org/donate/donorsbill.asp">Donor’s Bill of Rights</a></li>
						<li><a href="http://www.independent.org/aboutus/finances.asp">Finances</a></li>
						<li><a href="https://secure.independent.org/donate/contact.asp">Contact</a></li>
						
					</ul>
				</li>
			</ul>
			
			
              <ul class="social-box clearfix mobile">
                     <li><a href="http://www.facebook.com/independentinstitute" target="_blank"><img style="margin-right:26px;" src="http://www.independent.org/images/social_networking2/facebook_60x60.png" width="22" height="22"></a></li>
                     <li><a href="http://www.twitter.com/IndependentInst" target="_blank"><img style="margin-right:6px;" src="http://www.independent.org/images/social_networking2/twitter_60x60.png" width="22" height="22"></a></li>
                  
				   <li><a href="http://www.youtube.com/user/independentinstitute?sub_confirmation=1" target="_blank"><img style="margin-right:6px;" src="http://www.independent.org/images/social_networking2/youtube_60x60.png" width="22" height="22"></a></li>
                  <li><a href="https://www.linkedin.com/company/independent-institute" target="_blank"><img style="margin-right:6px;" src="http://www.independent.org/images/social_networking2/linkedin_60x60.png" width="22" height="22"></a></li>
              	<li><a href="https://www.instagram.com/independentinst/" target="_blank"><img style="margin-right:6px;" src="http://www.independent.org/images/social_networking2/instagram_60x60.png" width="22" height="22"></a></li>
              
			  	               
			  
			  </ul>
              <div class="language-box mobile"><a href="http://www.elindependent.org/">En Español</a></div>
             
       </div>
	</nav>  <!-- push-menu-left  -->
		
		
		
<div class="push-area">
	<div class="tii_header">
		<div class="container clearfix">
			<div class="nav-btn-container">
				<div class="nav-btn">
					<span>&nbsp;</span>
					<span>&nbsp;</span>
					<span>&nbsp;</span>
				</div>
			</div>
						
			<div class="logo"><a href="http://www.independent.org/"><img src="http://www.independent.org/images/design/ii_logo_banner_770x210.png" alt="The Independent Institute"></a></div>
			<div class="search-btn">&nbsp;</div>
            <div class="help-box">
                <div class="row-box tablet">
                    
                    <ul class="social-box clearfix">
						<li><a href="http://www.facebook.com/independentinstitute" target="_blank"><img src="http://www.independent.org/images/social_networking2/facebook_60x60.png" width="19" height="19"></a></li>
						<li><a href="http://www.twitter.com/IndependentInst" target="_blank"><img src="http://www.independent.org/images/social_networking2/twitter_60x60.png" width="19" height="19"></a></li>
						<li><a href="http://www.youtube.com/user/independentinstitute?sub_confirmation=1" target="_blank"><img src="http://www.independent.org/images/social_networking2/youtube_60x60.png" width="19" height="19"></a></li>
						<li><a href="https://www.linkedin.com/company/independent-institute" target="_blank"><img src="http://www.independent.org/images/social_networking2/linkedin_60x60.png" width="19" height="19"></a></li>
						<li><a href="https://www.instagram.com/independentinst/" target="_blank"><img src="http://www.independent.org/images/social_networking2/instagram_60x60.png" width="19" height="19"></a></li>
					</ul>
				</div>   <!-- row-box tablet  -->
				
				
				
               <a href="/"><img class="beaconlogo" src="http://blog.independent.org/wp-content/themes/beacon/images/beacon_logo8_748x126.png" alt="The Beacon"></a>
                
				
				
				
			</div> <!-- help-box  -->
		</div> <!-- container clearfix  -->
	</div> <!-- tii_header  -->
	
	
			<div class="mobile_breadcrumb_container_l">
			<a class="mobile_breadcrumb_link" href="/">
				<img src="http://blog.independent.org/wp-content/themes/beacon/images/beacon_logo8_748x126.png">
			</a>
		</div>
			
				
	
	
	
	
		
		<nav>
			<div class="container">
				<ul class="menu clearfix">
					<li class="one-column-first"><a href="http://www.independent.org/aboutus/">About&nbsp;Us</a>
						<ul>
							<li><h3><a href="http://www.independent.org/aboutus/">About Us</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="http://www.independent.org/research/">Research Centers</a></li>
									<li><a href="http://www.independent.org/aboutus/fellows.asp">Fellows</a></li>
									<li><a href="http://www.independent.org/aboutus/authors.asp">Authors</a></li>
									<li><a href="http://www.independent.org/aboutus/directors.asp">Board of Directors</a></li>
									<li><a href="http://www.independent.org/aboutus/advisors.asp">Board of Advisors</a></li>
									<li><a href="http://www.independent.org/aboutus/staff.asp">Staff</a></li>
									<li><a href="http://www.independent.org/aboutus/saying.asp">What Others Are Saying About Us</a></li>
									<li><a href="http://www.independent.org/aboutus/alexis.asp">The Alexis De Tocqueville Award</a></li>
									<li><a href="http://www.independent.org/aboutus/cagoldenfleece/">California Golden Fleece Awards</a></li>
									<li><a href="http://www.independent.org/aboutus/awards.asp">Awards</a></li>
									<li><a href="http://www.independent.org/aboutus/lighthouse.asp">The Lighthouse Logo</a></li>
									<li><a href="http://www.independent.org/aboutus/jobs.asp">Employment Opportunities</a></li>
									<li><a href="http://www.independent.org/aboutus/contact.asp">Contact Information</a></li>
									<li><a href="http://www.independent.org/aboutus/map.asp">Map and Directions</a></li>
									<li><a href="http://www.independent.org/aboutus/finances.asp">Finances</a></li>
								</ul>
							</li>
						</ul>
          			</li>
        			<li class="one-column activenav"><a href="http://www.independent.org/blogs/">Blogs</a>
						<ul>
							<li><h3><a href="http://www.independent.org/blogs/">Blogs</a></h3></li>
							<li class="clearfix">
								<ul>
                                	<li><a href="http://blog.independent.org/">The Beacon</a></li>
                               		<li><a href="http://www.mygovcost.org/blog/">MyGovCost News &amp; Blog</a></li>
                                </ul>
							</li>
						</ul>
    				</li>
                    <li><a href="http://www.independent.org/issues/">Issues</a></li>
                   	<li class="one-column"><a href="http://www.independent.org/newsroom/">Newsroom</a>
						<ul>
							<li><h3><a href="http://www.independent.org/newsroom/">Newsroom</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="http://www.independent.org/newsroom/commentary.asp">Commentary Articles</a></li>
								   <li><a href="http://www.independent.org/newsroom/news_alerts.asp">News Alerts</a></li>
								   <li><a href="http://www.independent.org/newsroom/news.asp">News Releases</a></li>
								   <li><a href="http://www.independent.org/newsroom/experts.asp">Experts</a></li>
								</ul>
							</li>
						</ul>
              		</li>
                  	<li class="one-column-narrow"><a href="http://www.independent.org/multimedia/">Multimedia</a>
						<ul>
							<li><h3><a href="http://www.independent.org/multimedia/">Multimedia</a></h3></li>
							<li class="clearfix">
								<ul>
                            		<li><a href="http://www.independent.org/multimedia/?format=video">Video</a></li>
                     				<li><a href="http://www.independent.org/multimedia/?format=audio">Audio</a></li>
                               	</ul>
							</li>
						</ul>
           			</li>
         			<li class="one-column"><a href="http://www.independent.org/events/">Events</a>
						<ul>
							<li><h3><a href="http://www.independent.org/events/">Events</a></h3></li>
							<li class="clearfix">
								<ul>
                        			<li><a href="http://www.independent.org/events/">Upcoming and Recent Events</a></li>
                        			<li><a href="http://www.independent.org/events/past_events.asp">Past Events</a></li>
                              		<li><a href="http://www.independent.org/events/audio_and_video.asp">Audio and Video</a></li>
                           			<li><a href="http://www.independent.org/events/event_transcripts.asp">Transcripts</a></li>
                     				<li><a href="http://www.independent.org/store/events/">Buy Event Materials</a></li>
                            	</ul>
							</li>
						</ul>
         			</li>
    				<li class="one-column"><a href="http://www.independent.org/publications/">Publications</a>
						<ul>
							<li><h3><a href="http://www.independent.org/publications/">Publications</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="http://www.independent.org/publications/books/">Books</a></li>
									<li><a href="http://www.independent.org/publications/tir/"><i>The Independent Review</i><span style="font-size:80%;"><br>(Quarterly Journal)</span></a></li>
									<li><a href="http://www.independent.org/publications/policy_reports/">Policy Reports</a></li>
									<li><a href="http://www.independent.org/publications/the_lighthouse/"><i>The Lighthouse</i><span style="font-size:80%;"><br>(Email Newsletter)</span></a></li>
									<li><a href="http://www.independent.org/newsroom/commentary.asp">Commentary Articles</a></li>
									<li><a href="http://www.independent.org/newsroom/news.asp">News Releases</a></li>
									<li><a href="http://www.independent.org/publications/briefings/">Briefings</a></li>
									<li><a href="http://www.independent.org/publications/executive_summaries/">Executive Summaries</a></li>
									<li><a href="http://www.independent.org/store/events/">Audio and Visual Programs</a></li>
                                    <li><a href="http://www.independent.org/publications/the_independent/"><i>The Independent</i><span style="font-size:80%;"><br>(Quarterly Newsletter)</span></a></li>
                                    <li><a href="http://www.independent.org/publications/research_articles/">Research Articles</a></li>
                                    <li><a href="http://www.independent.org/publications/working_papers/">Working Papers</a></li>
                                    <li><a href="http://www.independent.org/publications/course_adoption.asp">Course Adoption Program</a></li>
                 				</ul>
							</li>
						</ul>
        			</li>
               		<li class="one-column-narrow"><a href="http://www.independent.org/students/">Students</a>
						<ul>
							<li><h3><a href="http://www.independent.org/students/">Students</a></h3></li>
							<li class="clearfix">
								<ul>
                    				<li><a href="http://www.independent.org/students/seminars/">Summer Seminars</a></li>
                                  	<li><a href="http://www.independent.org/students/internships/">Student Internships</a></li>
                          			<li><a href="http://www.independent.org/students/essay/">Essay Contest</a></li>
                           		</ul>
							</li>
						</ul>
      				</li>
   					<li class="one-column-last"><a href="http://www.independent.org/store/">Store</a>
						<ul>
							<li><h3><a href="http://www.independent.org/store/">Store</a></h3></li>
							<li class="clearfix">
								<ul>
       								<li><a href="http://www.independent.org/store/independent_books.asp">Independent Books</a></li>
            						<li><a href="http://www.independent.org/store/ebooks.asp">eBooks</a></li>
              						<li><a href="http://www.independent.org/store/forthcoming_books.asp">Forthcoming Books</a></li>
                                    <li><a href="http://www.independent.org/store/lt_books.asp">LibertyTree Press Books</a></li>
                                    <li><a href="http://www.independent.org/store/nonindependent_books.asp">Non-Institute Books</a></li>
                                    <li><a href="http://www.independent.org/store/tir/subscribe.asp">Subscribe to <em>The Independent Review</em></a></li>
                                    <li><a href="http://www.independent.org/store/tir/singleissues.asp">Single Issues of <em>The Independent Review</em></a></li>
                                    <li><a href="http://www.independent.org/store/events/upcoming.asp">Event Ticket Reservations</a></li>
                                    <li><a href="http://www.independent.org/store/events/">Event Audio and Video</a></li>
                                    <li><a href="http://www.independent.org/publications/policy_reports/">Policy Reports</a></li>
                       			</ul>
							</li>
						</ul>
            		</li>
                    <li class="one-column-last2"><a href="https://secure.independent.org/donate/">Donate</a>
						<ul>
							<li><h3><a href="https://secure.independent.org/donate/">Donate</a></h3></li>
							<li class="clearfix">
								<ul>
                    				<li><a href="https://secure.independent.org/donate/otherwaystogive.asp">Other Ways to Give</a></li>
                          			<li><a href="https://secure.independent.org/donate/membership_benefits.asp">Membership Benefits</a></li>
                                 	<li><a href="https://secure.independent.org/donate/dollarsatwork.asp">Your Dollars at Work</a></li>
                          			<li><a href="https://secure.independent.org/donate/donorsbill.asp">Donor’s Bill of Rights</a></li>
                          			<li><a href="/aboutus/finances.asp">Finances</a></li>
                           			<li><a href="https://secure.independent.org/donate/contact.asp">Contact</a></li>
                            	</ul>
							</li>
						</ul>
        			</li>
				</ul> <!-- menu clearfix  -->
			</div> <!-- container  -->
		</nav>
           
	</div> <!-- push-area -->

	 

    
	
	
	
	 
	 
        
	<div id="pagebody">
		<div class="container2">
			<div class="struct_body">
        
	
	

<div id="contentright">

	<div id="sidebar">
		<ul>
		<li class="widget wp_widget_authors"><h2 class="widgettitle">Search</h2><form id="searchform" method="get" action="http://blog.independent.org/" ><input type="text" value="search" onfocus="if (this.value == 'search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'search';}" size="18" maxlength="50" name="s" id="s" /><input name="submit" type="submit" id="submit" value="go" /></form></li><li class="widget_text  custom_html-2 widget_custom_html widget wp_widget_authors"><h2 class="widgettitle">Free Email Updates</h2><div class="textwidget custom-html-widget"> <form action="http://www.independent.org/register/sub_form.asp" method="POST">
                       
                            <input type="text" onfocus="if (this.value == 'enter email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'enter email';}" value="enter email" onFocus="this.value=''" name="toEmail" size="18" maxlength="60">  
                            <input type="submit" value="Submit" name="SUBMIT">
                        
                    </form></div></li>		<li class=" recent-posts-3 widget_recent_entries widget wp_widget_authors">		<h2 class="widgettitle">Recent Posts</h2>		<ul>
					<li>
				<a href="http://blog.independent.org/2017/10/16/a-brief-history-of-silicon-valley/">A Brief History of Silicon Valley</a>
						</li>
					<li>
				<a href="http://blog.independent.org/2017/10/13/dont-shed-any-tears-over-the-repeal-of-cook-countys-soda-tax/">Don&#8217;t Shed Any Tears over the Repeal of Cook County&#8217;s Soda Tax</a>
						</li>
					<li>
				<a href="http://blog.independent.org/2017/10/12/spanish-central-government-threatens-catalonia/">Spanish Central Government Threatens Catalonia</a>
						</li>
					<li>
				<a href="http://blog.independent.org/2017/10/10/google-scientist-takes-on-robogeddon/">Google Scientist Takes On &#8220;Robogeddon&#8221;</a>
						</li>
					<li>
				<a href="http://blog.independent.org/2017/10/09/crisis-in-catalonia-caused-by-judiciary/">Crisis in Catalonia Caused by Judiciary</a>
						</li>
				</ul>
		</li>				<li class=" authors-2 widget_authors widget wp_widget_authors">			<h2 class="widgettitle">Featured Authors</h2>			<ul><li><a href="http://blog.independent.org/author/vickialger/" title="Posts by Vicki Alger">Vicki Alger</a> (125)</li>
<li><a href="http://blog.independent.org/author/jbean/" title="Posts by Jonathan Bean">Jonathan Bean</a> (117)</li>
<li><a href="http://blog.independent.org/author/cclose/" title="Posts by Carl Close">Carl Close</a> (126)</li>
<li><a href="http://blog.independent.org/author/kevin-dowd/" title="Posts by Kevin Dowd">Kevin Dowd</a> (11)</li>
<li><a href="http://blog.independent.org/author/tim-draper/" title="Posts by Tim Draper">Tim Draper</a> (1)</li>
<li><a href="http://blog.independent.org/author/ivan-eland/" title="Posts by Ivan Eland">Ivan Eland</a> (5)</li>
<li><a href="http://blog.independent.org/author/ggalles/" title="Posts by Gary Galles">Gary Galles</a> (12)</li>
<li><a href="http://blog.independent.org/author/ggasave/" title="Posts by Gabriel Gasave">Gabriel Gasave</a> (4)</li>
<li><a href="http://blog.independent.org/author/jgoodman/" title="Posts by John C. Goodman">John C. Goodman</a> (160)</li>
<li><a href="http://blog.independent.org/author/jgraham/" title="Posts by John R. Graham">John R. Graham</a> (341)</li>
<li><a href="http://blog.independent.org/author/agregory/" title="Posts by Anthony Gregory">Anthony Gregory</a> (372)</li>
<li><a href="http://blog.independent.org/author/abigail-hall/" title="Posts by Abigail R. Hall">Abigail R. Hall</a> (119)</li>
<li><a href="http://blog.independent.org/author/rhiggs/" title="Posts by Robert Higgs">Robert Higgs</a> (437)</li>
<li><a href="http://blog.independent.org/author/rholcombe/" title="Posts by Randall Holcombe">Randall Holcombe</a> (361)</li>
<li><a href="http://blog.independent.org/author/jmcculloch/" title="Posts by J. Huston McCulloch">J. Huston McCulloch</a> (18)</li>
<li><a href="http://blog.independent.org/author/lmcquillan/" title="Posts by Lawrence J. McQuillan">Lawrence J. McQuillan</a> (70)</li>
<li><a href="http://blog.independent.org/author/rmurphy/" title="Posts by Robert Murphy">Robert Murphy</a> (14)</li>
<li><a href="http://blog.independent.org/author/jpayne/" title="Posts by James L. Payne">James L. Payne</a> (6)</li>
<li><a href="http://blog.independent.org/author/srichman/" title="Posts by Sheldon Richman">Sheldon Richman</a> (1)</li>
<li><a href="http://blog.independent.org/author/brobson/" title="Posts by Benjamin David Robson">Benjamin David Robson</a> (1)</li>
<li><a href="http://blog.independent.org/author/wshughart/" title="Posts by William Shughart">William Shughart</a> (95)</li>
<li><a href="http://blog.independent.org/author/melancton/" title="Posts by Melancton Smith">Melancton Smith</a> (73)</li>
<li><a href="http://blog.independent.org/author/vsmith/" title="Posts by Vernon Smith">Vernon Smith</a> (1)</li>
<li><a href="http://blog.independent.org/author/sam-staley/" title="Posts by Sam Staley">Sam Staley</a> (79)</li>
<li><a href="http://blog.independent.org/author/aarontao/" title="Posts by Aaron Tao">Aaron Tao</a> (19)</li>
<li><a href="http://blog.independent.org/author/dtheroux/" title="Posts by David J. Theroux">David J. Theroux</a> (187)</li>
<li><a href="http://blog.independent.org/author/mtheroux/" title="Posts by Mary Theroux">Mary Theroux</a> (282)</li>
<li><a href="http://blog.independent.org/author/alvaro-vargas-llosa/" title="Posts by Alvaro Vargas Llosa">Alvaro Vargas Llosa</a> (58)</li>
<li><a href="http://blog.independent.org/author/wwatkins/" title="Posts by William Watkins">William Watkins</a> (50)</li>
<li><a href="http://blog.independent.org/author/rzuniga/" title="Posts by Rebeca Zuñiga">Rebeca Zuñiga</a> (1)</li>
</ul>					</li>	<li class="widget_text  custom_html-3 widget_custom_html widget wp_widget_authors"><h2 class="widgettitle">Shop at Amazon.com</h2><div class="textwidget custom-html-widget"><a target="_blank" href="http://www.amazon.com/?_encoding=UTF8&tag=theindepeende-20&linkCode=ur2&camp=1789&creative=390957"><img vspace="7" style="border:1px solid #000000;width:200px;max-width:100%;" src="http://www.independent.org/images/logos/amazon_200x95.png"></a>
<br>

<div style="line-height:14px;font-size:11px;width:200px;max-width:100%;">By linking to <a target="_blank" href="http://www.amazon.com/?_encoding=UTF8&tag=theindepeende-20&linkCode=ur2&camp=1789&creative=390957"><b>Amazon.com</b></a> from this page, the Independent Institute earns referral fees of 4% to 15% from whatever you buy. Bookmark the above link and you can support the Institute when you do your normal shopping!</div></div></li>	
		</ul>
	</div>

</div>	

		<div id="contentleft">

<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'indinst'; // required: replace example with your forum shortname

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script> 




			
			<div class="post" id="post-38479">
				<h1>A Brief History of Silicon Valley</h1>
				
                    
                    
               <hr noshade style="height:0px;border:0;border-top: 1px solid #cccccc;background: #cccccc;" />
					<span class="postinfo">By <a href="http://blog.independent.org/author/lmcquillan/" title="Posts by Lawrence J. McQuillan" class="author url fn" rel="author">Lawrence J. McQuillan</a> &nbsp;&#x2022;&nbsp; 
					Monday October 16, 2017 11:48 AM PDT &nbsp;&#x2022;&nbsp; 
                    <a href="http://blog.independent.org/2017/10/16/a-brief-history-of-silicon-valley/#disqus_thread"></a>                     </span>
                    
                    
                    
                    
                    
					 <hr noshade style="height:0px;border:0;border-top: 1px solid #cccccc;background: #cccccc;" />
					
                    
                    
				<div class="entry">
					<p class="no-break"><span class='st_sharethis_hcount' st_title='A Brief History of Silicon Valley' st_url='http://blog.independent.org/2017/10/16/a-brief-history-of-silicon-valley/'></span><span class='st_email_hcount' st_title='A Brief History of Silicon Valley' st_url='http://blog.independent.org/2017/10/16/a-brief-history-of-silicon-valley/'></span><span class='st_twitter_hcount' st_title='A Brief History of Silicon Valley, via @IndependentInst' st_url='http://blog.independent.org/2017/10/16/a-brief-history-of-silicon-valley/'></span><span class='st_facebook_hcount' st_url='http://blog.independent.org/2017/10/16/a-brief-history-of-silicon-valley/' st_title='A Brief History of Silicon Valley'></span></p><p>Tech Insider created a four-minute video on the history of Silicon Valley. It’s fun to watch and informative, especially for younger people who weren’t alive when “the Valley” went from groves and orchards to Apples and Googles.</p>
<div class="youtube_embed_videowrapper"><iframe src="https://www.youtube.com/embed/UO-8CMdeSHA?rel=0" width="300" height="150" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<p>The video doesn’t address one key question: How long will Silicon Valley survive? I discuss this in an earlier <em>Beacon</em> post titled “<a href="http://blog.independent.org/2015/01/29/death-valley-peter-thiel-and-steve-jobs-on-what-could-kill-silicon-valley/">Death Valley? Peter Thiel and Steve Jobs on What Could Kill Silicon Valley</a>.”</p>
<p>Network effects are keeping Silicon Valley vibrant in California, but everything has a tipping point. Too many burdensome taxes and regulations, coupled with increasing worldwide tech competition to create the next insanely great thing, could eventually turn Silicon Valley into Death Valley.</p>
				</div>
                
                
				<p class="postinfo2">Tags: <a href="http://blog.independent.org/tag/apple/" rel="tag">Apple</a>, <a href="http://blog.independent.org/tag/google/" rel="tag">google</a>, <a href="http://blog.independent.org/tag/network-effects/" rel="tag">network effects</a>, <a href="http://blog.independent.org/tag/peter-thiel/" rel="tag">Peter Thiel</a>, <a href="http://blog.independent.org/tag/silicon-valley/" rel="tag">Silicon Valley</a>, <a href="http://blog.independent.org/tag/steve-jobs/" rel="tag">Steve Jobs</a>, <a href="http://blog.independent.org/tag/tech-insider/" rel="tag">Tech Insider</a></p> <img src="http://www.independent.org/images/icons/tii_blog_thumb.jpg" height="1" width="1"></p>
			
            
            
            
            <div class="donatefooter">
            <b>Enjoy The Beacon?  Help us inspire ideas on liberty with a <a href="https://secure.independent.org/donate/?s=beac">tax-deductible contribution</a>!
            </b></div>
            
            
            </div>
			
            
            
            
            <a name="respond" id="respond"></a> <a name="comments" id="comments"></a>
            
			
			
			
			<div class="postcomments">
			
			
				<div style="font-size: 22px;font-weight:bold;padding-bottom:10px;">
					Comments
				</div>
            
            
            

                <span style="font-size:11px;">We invite your civil and thoughtful comments. The use of profanity
or derogatory language may result in a ban on your ability to comment again in the
future.<br /><br /></span>
                
        
               <div id="disqus_thread"></div>
                <script type="text/javascript">
                    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                    var disqus_shortname = 'indinst'; // required: replace example with your forum shortname
            
                    /* * * DON'T EDIT BELOW THIS LINE * * */
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();
                </script>
                
                
                
                <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                
        
            </div>
            

			
	</div> <!-- contentleft-->





				</div> <!-- struct_body -->
			</div> <!-- container -->
		</div>   <!-- pagebody-->
	




				<div class="brand-area">
					<div class="container">
						<ul class="brand-list">
							<li><a href="http://www.mygovcost.org/"><img width="145" src="http://www.independent.org/images/design/subsidiary_1_mygovcost_290x52.png" alt="MyGovCost.org"></a></li>
							<li><a href="http://www.fdareview.org/"><img width="145" src="http://www.independent.org/images/design/subsidiary_2_fdareview_290x52.png" alt="FDAReview.org"></a></li>
							<li><a href="http://www.onpower.org/"><img width="145" src="http://www.independent.org/images/design/subsidiary_3_onpower_290x76.png" alt="OnPower.org"></a></li>
							<li><a href="http://www.elindependent.org/"><img width="145" src="http://www.independent.org/images/design/subsidiary_4_elind_290x73.png" alt="elindependent.org"></a></li>
						</ul>
					</div>
				</div>
				<footer>
					<div class="container">
						<div class="logo-row"><a href="http://www.independent.org/"><img width="270" src="http://www.independent.org/images/design/ii_logo_footer_540x84.png" alt="Picture"></a></div>
						<ul class="menu-footer">
							<li><a href="http://www.independent.org/register/sub_form.asp">Subscribe</a></li>
							<li><a href="http://www.independent.org/rss/">RSS</a></li>
							<li><a href="http://www.independent.org/aboutus/jobs.asp">Jobs</a></li>
							<li><a href="http://www.independent.org/publications/course_adoption.asp">Course Adoption</a></li>
							<li><a href="http://www.independent.org/aboutus/links.asp">Links</a></li>
							<li><a href="http://www.independent.org/site-map/privacy.asp">Privacy Policy</a></li>
						</ul>
					</div>
				</footer> 



				<div class="footer2">
                	<div class="container">
                    	<div class="copyright-box">
							<p class="copyright">&copy; 2017 INDEPENDENT INSTITUTE, 100 SWAN WAY, OAKLAND CA 94621-1428 | (510) 632-1366 | (510) 568-6040 FAX | <a href="http://www.independent.org/aboutus/emailform.asp">SEND EMAIL</a></p>
							
						</div>
                    </div>
                </div>




    
	<script defer type="text/javascript" src="http://blogtest.independent.org/wp-content/themes/beacon/js/jquery.mobile.custom.min.js"></script>
	<script defer type="text/javascript" src="http://blogtest.independent.org/wp-content/themes/beacon/js/main.js"></script>



</div>  <!-- main-wrapper-->

	
					
			





<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Mobile Popup for non-responsive sites --><div id="om-xjzprv7lqhfy0xtj-holder"></div><script>var xjzprv7lqhfy0xtj,xjzprv7lqhfy0xtj_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){xjzprv7lqhfy0xtj_poll(function(){if(window['om_loaded']){if(!xjzprv7lqhfy0xtj){xjzprv7lqhfy0xtj=new OptinMonsterApp();return xjzprv7lqhfy0xtj.init({"u":"18926.556080","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;xjzprv7lqhfy0xtj=new OptinMonsterApp();xjzprv7lqhfy0xtj.init({"u":"18926.556080","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Desktop Lightbox --><div id="om-irlwyhg53tsqujp6-holder"></div><script>var irlwyhg53tsqujp6,irlwyhg53tsqujp6_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){irlwyhg53tsqujp6_poll(function(){if(window['om_loaded']){if(!irlwyhg53tsqujp6){irlwyhg53tsqujp6=new OptinMonsterApp();return irlwyhg53tsqujp6.init({"u":"18926.338057","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;irlwyhg53tsqujp6=new OptinMonsterApp();irlwyhg53tsqujp6.init({"u":"18926.338057","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->		<script type="text/javascript">var xjzprv7lqhfy0xtj_shortcode = true;var irlwyhg53tsqujp6_shortcode = true;</script>
		<script type='text/javascript' src='http://blog.independent.org/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://blog.independent.org/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'http://blog.independent.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'd56e9e3380', slugs: {"xjzprv7lqhfy0xtj":{"slug":"xjzprv7lqhfy0xtj","mailpoet":false},"irlwyhg53tsqujp6":{"slug":"irlwyhg53tsqujp6","mailpoet":false}} };</script>
		


<!--  Place this tag after the last plusone tag -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<script type="text/javascript" src="http://ir-na.amazon-adsystem.com/s/impression-counter?tag=indinst-keb-20&o=1"></script>
<noscript><img src="http://ir-na.amazon-adsystem.com/s/noscript?tag=indinst-keb-20" alt="" /></noscript>




</body>
</html>