
<!doctype html>
<html>
<head>


	<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700" rel="stylesheet"> 

	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta property="fb:app_id" content="178933372156574">
    <meta property="fb:pages" content="44357672795" />
    
    <link rel="shortcut icon" href="http://blog.independent.org/favicon.ico" />
    <link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/css/structure.css?v=5" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/css/structure_print.css?v=5" type="text/css" media="print" />
	
	<link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/css/structure_screen_and_print.css?v=5" type="text/css" media="screen, print" />
	
	
	
	<script src="//code.jquery.com/jquery-1.8.3.min.js"></script>
	
	<meta name="twitter:card" content="summary_large_image" /> 
    <meta name="twitter:site" content="@IndependentInst" />
    
    <meta property="article:author" content="https://www.facebook.com/edmorrissey/" />
	
			<title>Does Your Vote Matter?</title>
		<meta property="og:title" content="Does Your Vote Matter?"/> 
<meta name="twitter:title" content="Does Your Vote Matter?"/> 
<meta property="og:description" content="Elections are rituals, the deeper system will persist regardless of outcomes."/> 
<meta name="twitter:description" content="Elections are rituals, the deeper system will persist regardless of outcomes."/>		
        
        
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://blog.independent.org/2018/11/14/does-your-vote-matter/"/> 
<meta name="twitter:url" content="http://blog.independent.org/2018/11/14/does-your-vote-matter/"/> 
	
	<meta property="og:site_name" content="The Beacon"/>

	

	<script language="JavaScript" src="http://www.independent.org/_incl/_common_scripts2.js"></script>

	<meta name="generator" content="WordPress 4.9.8" />


	<link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/style.css?v=9" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/style_print.css?v=9" type="text/css" media="print" />

	<link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/style_screen_and_print.css?v=9" type="text/css" media="screen, print" />



	<link rel="alternate" type="application/rss+xml" title="The Beacon RSS Feed" href="http://blog.independent.org/feed/" />

	<link rel="pingback" href="http://blog.independent.org/xmlrpc.php" />




	<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//a.optmnstr.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="og:image" content="http://blog.independent.org/wp-content/uploads/2018/11/13621133_ML.jpg"/> 
<meta name="twitter:image" content="http://blog.independent.org/wp-content/uploads/2018/11/13621133_ML.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blog.independent.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='http://blog.independent.org/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://blog.independent.org/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5beb0cc1e08e62001b81a86d&#038;product=inline-share-buttons-wp'></script>
<script type='text/javascript' src='http://blog.independent.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blog.independent.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='http://blog.independent.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blog.independent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blog.independent.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A Disarming New Governor Greets a More Dangerous State' href='http://blog.independent.org/2018/11/12/a-disarming-new-governor-greets-a-more-dangerous-state/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://blog.independent.org/2018/11/14/does-your-vote-matter/" />
<link rel='shortlink' href='http://blog.independent.org/?p=42386' />
<link rel="alternate" type="application/json+oembed" href="http://blog.independent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.independent.org%2F2018%2F11%2F14%2Fdoes-your-vote-matter%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blog.independent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.independent.org%2F2018%2F11%2F14%2Fdoes-your-vote-matter%2F&#038;format=xml" />
			<meta property="fb:pages" content="44357672795" />
							<meta property="ia:markup_url" content="http://blog.independent.org/2018/11/14/does-your-vote-matter/?ia_markup=1" />
				





</head>

<body>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8720644-2', 'auto');
  ga('send', 'pageview');

</script>





<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=178933372156574";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


 <span id="preload-01"></span>
<span id="preload-02"></span>
<span id="preload-03"></span>



<span id="nav_line1_ob"></span>


	<div class="main-wrapper">
		
		
		
	<nav class="push-menu-left">
		<div class="push-container">
		
			<div class="search-box">
                     <form name="cse-search-box" id="cse-search-box" action="http://www.independent.org/issues/google_results.asp" class="search-form">
                     <input type="hidden" name="cx" value="018225991961863933630:wvyquibswjc" />
                     <input type="hidden" name="ie" value="UTF-8" />
                     <input type="hidden" name="cof" value="FORID:11" />
               
                	 <input id="q" type="text" name="q" placeholder="Search">
                    <div class="search-form-magglass">&nbsp;</div>
					       
                     </form>
              </div>
		
		
			<ul class="menu-mobile clearfix">
				
				<li class="nav-parent"><a href="http://www.independent.org/aboutus/">About Us<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/aboutus/">Who We Are</a></li>
						<li><a href="http://www.independent.org/research/">Research Centers</a></li>
						<li><a href="http://www.independent.org/aboutus/fellows.asp">Fellows</a></li>
						<li><a href="http://www.independent.org/aboutus/authors.asp">Authors</a></li>
						<li><a href="http://www.independent.org/aboutus/directors.asp">Board of Directors</a></li>
						<li><a href="http://www.independent.org/aboutus/advisors.asp">Board of Advisors</a></li>
						<li><a href="http://www.independent.org/aboutus/staff.asp">Staff</a></li>
						<li><a href="http://www.independent.org/aboutus/saying.asp">What Others Are Saying About Us</a></li>
						<li><a href="http://www.independent.org/aboutus/alexis.asp">The Alexis De Tocqueville Award</a></li>
						<li><a href="http://www.independent.org/aboutus/cagoldenfleece/">California Golden Fleece<sup>&reg;</sup> Awards</a></li>
						<li><a href="http://www.independent.org/aboutus/awards.asp">Awards</a></li>
						<li><a href="http://www.independent.org/aboutus/lighthouse.asp">The Lighthouse Logo</a></li>
						<li><a href="http://www.independent.org/aboutus/jobs.asp">Employment Opportunities</a></li>
						<li><a href="http://www.independent.org/aboutus/contact.asp">Contact Information</a></li>
						<li><a href="http://www.independent.org/aboutus/map.asp">Map and Directions</a></li>
						<li><a href="http://www.independent.org/aboutus/finances.asp">Finances</a></li>
					</ul>
				</li>
				<li class="nav-parent"><a href="http://www.independent.org/blogs/">Blogs<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://blog.independent.org/">The Beacon</a></li>
						<li><a href="http://independent.typepad.com/">Voces de Libertad</a></li>
					</ul>
				</li>
				<li class="nav-parent"><a href="http://www.independent.org/issues/">Issues<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/issues/detail.asp?id=3">Culture and Society</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=4">Defense and Foreign Policy</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=6">Economy</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=5">Education</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=48">Energy and the Environment</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=55">Entitlements and Welfare</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=60">Government and Politics</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=72">Healthcare</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=23">International Economics and Development</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=22">Law and Liberty</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=109">Philosophy and Religion</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=114">Regulation</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=128">Taxes and Budget</a></li>
					</ul>
				</li>
				<li class="nav-parent"><a href="http://www.independent.org/news/">News<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/news/">News</a></li>
						<li><a href="http://www.independent.org/news/commentary.asp">Commentary Articles</a></li>
						<li><a href="http://www.independent.org/news/news_alerts.asp">News Alerts</a></li>
						<li><a href="http://www.independent.org/news/news.asp">News Releases</a></li>
						<li><a href="http://www.independent.org/news/experts.asp">Experts</a></li>
					</ul>
				</li>
				
				<li><a href="http://www.independent.org/multimedia/">Multimedia</a></li>
				
				<li class="nav-parent"><a href="http://www.independent.org/events/">Events<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/events/">Upcoming and Recent Events</a></li>
						<li><a href="http://www.independent.org/events/past_events.asp">Past Events</a></li>
						<li><a href="http://www.independent.org/events/audio_and_video.asp">Audio and Video</a></li>
						<li><a href="http://www.independent.org/events/event_transcripts.asp">Transcripts</a></li>
					</ul>
				</li>
				
				<li class="nav-parent"><a href="http://www.independent.org/publications/">Publications<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/publications/books/">Books</a></li>
						<li><a href="http://www.independent.org/publications/tir/"><i>The Independent Review</i></a></li>
						<li><a href="http://www.independent.org/publications/the_lighthouse/"><i>The Lighthouse</i> (Email&nbsp;Newsletter)</a></li>
						<li><a href="http://www.independent.org/news/commentary.asp">Commentary Articles</a></li>
						<li><a href="http://www.independent.org/news/news_releases.asp">News Releases</a></li>
						<li><a href="http://www.independent.org/publications/briefings/">Briefings</a></li>
						<li><a href="http://www.independent.org/publications/executive_summaries/">Executive Summaries</a></li>
						<li><a href="http://www.independent.org/publications/the_independent/"><i>The Independent</i> (Quarterly&nbsp;Newsletter)</a></li>
						<li><a href="http://www.independent.org/publications/research_articles/">Research Articles</a></li>
						<li><a href="http://www.independent.org/publications/working_papers/">Working Papers</a></li>
						<li><a href="http://www.independent.org/publications/ca/course_adoption.asp">Course Adoption Program</a></li>
						
						
					</ul>
				</li>
				
				<li class="nav-parent"><a href="http://www.independent.org/students/">Students<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/students/internships/">Student Internships</a></li>
						<li><a href="http://www.independent.org/students/seminars/">Summer Seminars</a></li>
						
					</ul>
				</li>
				<li class="nav-parent"><a href="http://www.independent.org/store/">Store<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/store/">Overview</a></li>
						<li><a href="http://www.independent.org/store/independent_books.asp">Independent Books</a></li>
						<li><a href="http://www.independent.org/store/forthcoming_books.asp">Forthcoming Books</a></li>
						<li><a href="http://www.independent.org/store/lt_books.asp">LibertyTree Press Books</a></li>
						<li><a href="http://www.independent.org/store/nonindependent_books.asp">Non-Institute Books</a></li>
						<li><a href="http://www.independent.org/store/ebooks.asp">eBooks</a></li>
						<li><a href="http://www.independent.org/store/tir/subscribe.asp">Subscribe to <i>The Independent Review</i></a></li>
						<li><a href="http://www.independent.org/tir/singleissues.asp">Single Issues of <i>The Independent Review</i></a></li>
						<li><a href="http://www.independent.org/store/events/">Event Audio and Video</a></li>
						<li><a href="http://www.independent.org/publications/policy_reports/">Policy Reports</a></li>
						
					</ul>
				</li>
				<li class="nav-parent"><a href="https://secure.independent.org/donate/">Donate<span class="nav-expand"></span></a>
					<ul>
						<li><a href="https://secure.independent.org/donate/">Make a Donation</a></li>
						<li><a href="https://secure.independent.org/donate/otherwaystogive.asp">Other Ways to Give</a></li>
						<li><a href="https://secure.independent.org/donate/membership_benefits.asp">Membership Benefits</a></li>
						<li><a href="https://secure.independent.org/donate/safeharbor.asp">Leave a Legacy</a></li>
						<li><a href="https://secure.independent.org/donate/dollarsatwork.asp">Your Dollars at Work</a></li>
						<li><a href="https://secure.independent.org/donate/donorsbill.asp">Donor’s Bill of Rights</a></li>
						<li><a href="http://www.independent.org/aboutus/finances.asp">Finances</a></li>
						<li><a href="https://secure.independent.org/donate/contact.asp">Contact</a></li>
						
					</ul>
				</li>
			</ul>
			
			
              <ul class="social-box clearfix mobile">
                     <li><a href="http://www.facebook.com/independentinstitute" target="_blank"><img style="margin-right:26px;" src="http://www.independent.org/images/social_networking2/facebook_60x60.png" width="22" height="22"></a></li>
                     <li><a href="http://www.twitter.com/IndependentInst" target="_blank"><img style="margin-right:6px;" src="http://www.independent.org/images/social_networking2/twitter_60x60.png" width="22" height="22"></a></li>
                  
				   <li><a href="http://www.youtube.com/user/independentinstitute?sub_confirmation=1" target="_blank"><img style="margin-right:6px;" src="http://www.independent.org/images/social_networking2/youtube_60x60.png" width="22" height="22"></a></li>
                  <li><a href="https://www.linkedin.com/company/independent-institute" target="_blank"><img style="margin-right:6px;" src="http://www.independent.org/images/social_networking2/linkedin_60x60.png" width="22" height="22"></a></li>
              	<li><a href="https://www.instagram.com/independentinst/" target="_blank"><img style="margin-right:6px;" src="http://www.independent.org/images/social_networking2/instagram_60x60.png" width="22" height="22"></a></li>
              
			  	               
			  
			  </ul>
              <div class="language-box mobile"><a href="http://www.elindependent.org/">En Español</a></div>
             
       </div>
	</nav>  <!-- push-menu-left  -->
		
		
		
<div class="push-area">
	<div class="tii_header">
		<div class="container clearfix">
			<div class="nav-btn-container">
				<div class="nav-btn">
					<span>&nbsp;</span>
					<span>&nbsp;</span>
					<span>&nbsp;</span>
				</div>
			</div>
						
			<div class="logo"><a href="http://www.independent.org/"><img src="http://www.independent.org/images/design/ii_logo_banner_770x210.png" alt="The Independent Institute"></a></div>
			<div class="search-btn">&nbsp;</div>
            <div class="help-box">
                <div class="row-box tablet">
                    
                    <ul class="social-box clearfix">
						<li><a href="http://www.facebook.com/independentinstitute" target="_blank"><img src="http://www.independent.org/images/social_networking2/facebook_60x60.png" width="19" height="19"></a></li>
						<li><a href="http://www.twitter.com/IndependentInst" target="_blank"><img src="http://www.independent.org/images/social_networking2/twitter_60x60.png" width="19" height="19"></a></li>
						<li><a href="http://www.youtube.com/user/independentinstitute?sub_confirmation=1" target="_blank"><img src="http://www.independent.org/images/social_networking2/youtube_60x60.png" width="19" height="19"></a></li>
						<li><a href="https://www.linkedin.com/company/independent-institute" target="_blank"><img src="http://www.independent.org/images/social_networking2/linkedin_60x60.png" width="19" height="19"></a></li>
						<li><a href="https://www.instagram.com/independentinst/" target="_blank"><img src="http://www.independent.org/images/social_networking2/instagram_60x60.png" width="19" height="19"></a></li>
					</ul>
				</div>   <!-- row-box tablet  -->
				
				
				
               <a href="/"><img class="beaconlogo" src="http://blog.independent.org/wp-content/themes/beacon/images/beacon_logo8_748x126.png" alt="The Beacon"></a>
                
				
				
				
			</div> <!-- help-box  -->
		</div> <!-- container clearfix  -->
	</div> <!-- tii_header  -->
	
	
			<div class="mobile_breadcrumb_container_l">
			<a class="mobile_breadcrumb_link" href="/">
				<img src="http://blog.independent.org/wp-content/themes/beacon/images/beacon_logo8_748x126.png">
			</a>
		</div>
			
				
	
	
	
	
		
		<nav>
			<div class="container">
				<ul class="menu clearfix">
					<li class="one-column-first"><a href="http://www.independent.org/aboutus/">About&nbsp;Us</a>
						<ul>
							<li><h3><a href="http://www.independent.org/aboutus/">About Us</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="http://www.independent.org/research/">Research Centers</a></li>
									<li><a href="http://www.independent.org/aboutus/fellows.asp">Fellows</a></li>
									<li><a href="http://www.independent.org/aboutus/authors.asp">Authors</a></li>
									<li><a href="http://www.independent.org/aboutus/directors.asp">Board of Directors</a></li>
									<li><a href="http://www.independent.org/aboutus/advisors.asp">Board of Advisors</a></li>
									<li><a href="http://www.independent.org/aboutus/staff.asp">Staff</a></li>
									<li><a href="http://www.independent.org/aboutus/saying.asp">What Others Are Saying About Us</a></li>
									<li><a href="http://www.independent.org/aboutus/alexis.asp">The Alexis De Tocqueville Award</a></li>
									<li><a href="http://www.independent.org/aboutus/cagoldenfleece/">California Golden Fleece<sup>&reg;</sup> Awards</a></li>
									<li><a href="http://www.independent.org/aboutus/awards.asp">Awards</a></li>
									<li><a href="http://www.independent.org/aboutus/lighthouse.asp">The Lighthouse Logo</a></li>
									<li><a href="http://www.independent.org/aboutus/jobs.asp">Employment Opportunities</a></li>
									<li><a href="http://www.independent.org/aboutus/contact.asp">Contact Information</a></li>
									<li><a href="http://www.independent.org/aboutus/map.asp">Map and Directions</a></li>
									<li><a href="http://www.independent.org/aboutus/finances.asp">Finances</a></li>
								</ul>
							</li>
						</ul>
          			</li>
        			<li class="one-column activenav"><a href="http://www.independent.org/blogs/">Blogs</a>
						<ul>
							<li><h3><a href="http://www.independent.org/blogs/">Blogs</a></h3></li>
							<li class="clearfix">
								<ul>
                                	<li><a href="http://blog.independent.org/">The Beacon</a></li>
									<li><a href="http://independent.typepad.com/">Voces de Libertad</a></li>
                                </ul>
							</li>
						</ul>
    				</li>
                    <li class="one-column"><a href="http://www.independent.org/issues/">Issues</a>
						<ul>
							<li><h3><a href="http://www.independent.org/issues/">Issues</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="http://www.independent.org/issues/detail.asp?id=3">Culture and Society</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=4">Defense and Foreign Policy</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=6">Economy</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=5">Education</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=48">Energy and the Environment</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=55">Entitlements and Welfare</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=60">Government and Politics</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=72">Healthcare</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=23">International Economics and Development</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=22">Law and Liberty</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=109">Philosophy and Religion</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=114">Regulation</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=128">Taxes and Budget</a></li>
								</ul>
							</li>
						</ul>
					</li>
					
					
                   	<li class="one-column"><a href="http://www.independent.org/news/">News</a>
						<ul>
							<li><h3><a href="http://www.independent.org/news/">News</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="http://www.independent.org/news/commentary.asp">Commentary Articles</a></li>
								   <li><a href="http://www.independent.org/news/news_alerts.asp">News Alerts</a></li>
								   <li><a href="http://www.independent.org/news/news_releases.asp">News Releases</a></li>
								   <li><a href="http://www.independent.org/news/experts.asp">Experts</a></li>
								</ul>
							</li>
						</ul>
              		</li>
                  	<li class="one-column-narrow"><a href="http://www.independent.org/multimedia/">Multimedia</a>
						<ul>
							<li><h3><a href="http://www.independent.org/multimedia/">Multimedia</a></h3></li>
							<li class="clearfix">
								<ul>
                            		<li><a href="http://www.independent.org/multimedia/?format=video">Video</a></li>
                     				<li><a href="http://www.independent.org/multimedia/?format=audio">Audio</a></li>
                               	</ul>
							</li>
						</ul>
           			</li>
         			<li class="one-column"><a href="http://www.independent.org/events/">Events</a>
						<ul>
							<li><h3><a href="http://www.independent.org/events/">Events</a></h3></li>
							<li class="clearfix">
								<ul>
                        			<li><a href="http://www.independent.org/events/">Upcoming and Recent Events</a></li>
                        			<li><a href="http://www.independent.org/events/past_events.asp">Past Events</a></li>
                              		<li><a href="http://www.independent.org/events/audio_and_video.asp">Audio and Video</a></li>
                           			<li><a href="http://www.independent.org/events/event_transcripts.asp">Transcripts</a></li>
                     				<li><a href="http://www.independent.org/store/events/">Buy Event Materials</a></li>
                            	</ul>
							</li>
						</ul>
         			</li>
    				<li class="one-column"><a href="http://www.independent.org/publications/">Publications</a>
						<ul>
							<li><h3><a href="http://www.independent.org/publications/">Publications</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="http://www.independent.org/publications/books/">Books</a></li>
									<li><a href="http://www.independent.org/publications/tir/"><i>The Independent Review</i><span style="font-size:80%;"><br>(Quarterly Journal)</span></a></li>
									<li><a href="http://www.independent.org/publications/policy_reports/">Policy Reports</a></li>
									<li><a href="http://www.independent.org/publications/the_lighthouse/"><i>The Lighthouse</i><span style="font-size:80%;"><br>(Email Newsletter)</span></a></li>
									<li><a href="http://www.independent.org/news/commentary.asp">Commentary Articles</a></li>
									<li><a href="http://www.independent.org/news/news.asp">News Releases</a></li>
									<li><a href="http://www.independent.org/publications/briefings/">Briefings</a></li>
									<li><a href="http://www.independent.org/publications/executive_summaries/">Executive Summaries</a></li>
									<li><a href="http://www.independent.org/store/events/">Audio and Visual Programs</a></li>
                                    <li><a href="http://www.independent.org/publications/the_independent/"><i>The Independent</i><span style="font-size:80%;"><br>(Quarterly Newsletter)</span></a></li>
                                    <li><a href="http://www.independent.org/publications/research_articles/">Research Articles</a></li>
                                    <li><a href="http://www.independent.org/publications/working_papers/">Working Papers</a></li>
                                    <li><a href="http://www.independent.org/publications/course_adoption.asp">Course Adoption Program</a></li>
                 				</ul>
							</li>
						</ul>
        			</li>
               		<li class="one-column-narrow"><a href="http://www.independent.org/students/">Students</a>
						<ul>
							<li><h3><a href="http://www.independent.org/students/">Students</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="http://www.independent.org/students/internships/">Student Internships</a></li>
                    				<li><a href="http://www.independent.org/students/seminars/">Summer Seminars</a></li>
                                  	
                           		</ul>
							</li>
						</ul>
      				</li>
   					<li class="one-column-last"><a href="http://www.independent.org/store/">Store</a>
						<ul>
							<li><h3><a href="http://www.independent.org/store/">Store</a></h3></li>
							<li class="clearfix">
								<ul>
       								<li><a href="http://www.independent.org/store/independent_books.asp">Independent Books</a></li>
            						<li><a href="http://www.independent.org/store/ebooks.asp">eBooks</a></li>
              						<li><a href="http://www.independent.org/store/forthcoming_books.asp">Forthcoming Books</a></li>
                                    <li><a href="http://www.independent.org/store/lt_books.asp">LibertyTree Press Books</a></li>
                                    <li><a href="http://www.independent.org/store/nonindependent_books.asp">Non-Institute Books</a></li>
                                    <li><a href="http://www.independent.org/store/tir/subscribe.asp">Subscribe to <em>The Independent Review</em></a></li>
                                    <li><a href="http://www.independent.org/store/tir/singleissues.asp">Single Issues of <em>The Independent Review</em></a></li>
                                    <li><a href="http://www.independent.org/store/events/upcoming.asp">Event Ticket Reservations</a></li>
                                    <li><a href="http://www.independent.org/store/events/">Event Audio and Video</a></li>
                                    <li><a href="http://www.independent.org/publications/policy_reports/">Policy Reports</a></li>
                       			</ul>
							</li>
						</ul>
            		</li>
                    <li class="one-column-last2"><a href="https://secure.independent.org/donate/">Donate</a>
						<ul>
							<li><h3><a href="https://secure.independent.org/donate/">Donate</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="https://secure.independent.org/donate/otherwaystogive.asp">Other Ways to Give</a></li>
									<li><a href="https://secure.independent.org/donate/membership_benefits.asp">Membership Benefits</a></li>
									<li><a href="https://secure.independent.org/donate/safeharbor.asp">Leave a Legacy</a></li>
									<li><a href="https://secure.independent.org/donate/dollarsatwork.asp">Your Dollars at Work</a></li>
									<li><a href="https://secure.independent.org/donate/donorsbill.asp">Donor’s Bill of Rights</a></li>
									<li><a href="/aboutus/finances.asp">Finances</a></li>
									<li><a href="https://secure.independent.org/donate/contact.asp">Contact</a></li>
                            	</ul>
							</li>
						</ul>
        			</li>
				</ul> <!-- menu clearfix  -->
			</div> <!-- container  -->
		</nav>
           
	</div> <!-- push-area -->

	 

    
	
	
	
	 
	 
        
	<div id="pagebody">
		<div class="container2">
			<div class="struct_body">
        
	
	

<div id="contentright">

	<div id="sidebar">
		<ul>
		<li class="widget wp_widget_authors"><h2 class="widgettitle">Search</h2><form id="searchform" method="get" action="<br />
<b>Notice</b>:  get_bloginfo was called with an argument that is <strong>deprecated</strong> since version 2.2.0! The <code>home</code> option is deprecated for the family of <code>bloginfo()</code> functions. Use the <code>url</code> option instead. in <b>/mnt/stor3-wc2-dfw1/509309/blog.independent.org/web/content/wp-includes/functions.php</b> on line <b>4045</b><br />
http://blog.independent.org/" ><input type="text" value="search" onfocus="if (this.value == 'search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'search';}" size="18" maxlength="50" name="s" id="s" /><input name="submit" type="submit" id="submit" value="go" /></form></li><li class="widget_text widget wp_widget_authors"><h2 class="widgettitle">Free Email Updates</h2><div class="textwidget custom-html-widget"> <form action="http://www.independent.org/register/sub_form.asp" method="POST">
                       
                            <input type="text" onfocus="if (this.value == 'enter email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'enter email';}" value="enter email" onFocus="this.value=''" name="toEmail" size="18" maxlength="60">  
                            <input type="submit" value="Submit" name="SUBMIT">
                        
                    </form></div></li>		<li class="widget wp_widget_authors">		<h2 class="widgettitle">Recent Posts</h2>		<ul>
											<li>
					<a href="http://blog.independent.org/2018/11/14/does-your-vote-matter/">Does Your Vote Matter?</a>
									</li>
											<li>
					<a href="http://blog.independent.org/2018/11/12/a-disarming-new-governor-greets-a-more-dangerous-state/">A Disarming New Governor Greets a More Dangerous State</a>
									</li>
											<li>
					<a href="http://blog.independent.org/2018/11/12/the-fifty-cent-fix-for-the-air-forces-broken-1200-coffee-cups/">The Fifty-Cent Fix for the Air Force&#8217;s Broken $1,200 Coffee Cups</a>
									</li>
											<li>
					<a href="http://blog.independent.org/2018/11/10/the-national-debt-and-the-control-of-the-house/">The National Debt and the Control of the House</a>
									</li>
											<li>
					<a href="http://blog.independent.org/2018/11/09/the-e15-mandate-is-poor-environmental-policy/">The E15 Mandate Is Poor Environmental Policy</a>
									</li>
					</ul>
		</li><li class="widget_text widget wp_widget_authors"><div class="textwidget custom-html-widget"><!-- 
<a href="http://www.independent.org/students/seminars/"><img src="http://blog.independent.org/wp-content/uploads/2016/02/blogad_2016_seminars_200x535.png" style="border:1px solid #000000;" alt="Seminars" width="200" height="535" vspace="5"></a>

<br>



<a href="http://www.independent.org/store/tir/subscribe.asp?s=beacon"><img src="http://blog.independent.org/wp-content/uploads/2012/01/blogad_tir_subscribe_2013_200x275.png" style="border:1px solid #000000;" alt="TIR" width="200" height="275" vspace="5"></a>

<br>
-->
<a href="http://www.mygovcost.org/"><img src="http://blog.independent.org/wp-content/uploads/2012/01/blogad_mgc_200x166.gif" alt="MyGovCost"  style="border:1px solid #777;margin: 5px 0;max-width:100%;"></a>




</div></li><li class="widget_text widget wp_widget_authors"><h2 class="widgettitle">Shop at Amazon.com</h2><div class="textwidget custom-html-widget"><a target="_blank" href="http://www.amazon.com/?_encoding=UTF8&tag=theindepeende-20&linkCode=ur2&camp=1789&creative=390957"><img style="margin:7px 0;border:1px solid #777;max-width:100%;" src="http://www.independent.org/images/logos/amazon_200x95.png"></a>
<br>

<div style="line-height:14px;font-size:11px;width:200px;max-width:100%;">By linking to <a target="_blank" href="http://www.amazon.com/?_encoding=UTF8&tag=theindepeende-20&linkCode=ur2&camp=1789&creative=390957"><b>Amazon.com</b></a> from this page, the Independent Institute earns referral fees of 4% to 15% from whatever you buy. Bookmark the above link and you can support the Institute when you do your normal shopping!</div></div></li><li class="widget_text widget wp_widget_authors"><div class="textwidget custom-html-widget"><!--
<table width="182" border="0" cellspacing="0" cellpadding="0">
							<tr height="10">

								<td width="32" height="10"></td>
								<td width="15" height="10"></td>
								<td width="32" height="10"></td>
								<td width="15" height="10"></td>
								<td width="32" height="10"></td>
								<td width="15" height="10"></td>
								<td width="32" height="10"></td>
							</tr>

							<tr>

								<td width="32"><a href="http://www.facebook.com/independentinstitute" target="_blank"><img src="http://www.independent.org/images/icons_small/square_facebook.png" alt="Facebook" height="33" width="32" border="0"/></a></td>
								<td width="15"></td>
								<td width="32"><a href="http://www.twitter.com/IndependentInst" target="_blank"><img src="http://www.independent.org/images/icons_small/square_twitter.png" alt="Twitter" height="33" width="32" border="0"/></a></td>
								<td width="15"></td>
								<td width="32"><a href="http://www.youtube.com/user/independentinstitute?sub_confirmation=1" target="_blank"><img src="http://www.independent.org/images/icons_small/square_youtube.png" alt="Youtube" height="33" width="32" border="0"/></a></td>
								<td width="15"></td>
								<td width="32"><a href="/rss/" target="_blank"><img src="http://www.independent.org/images/icons_small/square_rss.png" alt="RSS" height="33" width="32" border="0"/></a></td>

							</tr>
						</table>
-->

<br>

<div class="fb-page" data-href="https://www.facebook.com/independentinstitute" data-width="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/independentinstitute"><a href="https://www.facebook.com/independentinstitute">The Independent Institute</a></blockquote></div></div>


</p></div></li><li class="widget_text widget wp_widget_authors"><h2 class="widgettitle">New Books</h2><div class="textwidget custom-html-widget"><table cellspacing="0" cellpadding="0" border="0">
            

   
   <tr>
        <td colspan="2" align="center">
    		<span style="font-size: 12px; font-weight: bold; color: #C20C07;">Free Shipping On Orders Over $60! (Within U.S.A.)</span>   		</td>
  </tr>

	<tr height="5">
		<td colspan="2" height="5"></td>
  </tr>
  
  
  <tr>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=125">
		<img class="sidebarbook" src="http://www.independent.org/images/books/pope_francis_180x270.png" alt="pope" ></a></td>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=125"><b><i>POPE FRANCIS AND THE CARING SOCIETY</i></b></a><br>
		Edited By<strong> <a href="http://www.independent.org/aboutus/person_detail.asp?id=980">Robert M. Whaples</a></strong></td>
</tr>
  
  
  
  <tr>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=124">
		<img class="sidebarbook" src="http://www.independent.org/images/books/chinasgreatmigration_180x270.jpg" alt="china"></a></td>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=124"><b><i>CHINA’S GREAT MIGRATION: How the Poor Built a Prosperous Nation</i></b></a><br>
		By <strong><a href="http://www.independent.org/aboutus/person_detail.asp?id=3854"><b>Bradley M. Gardner</b></a></strong></td>
</tr>
  
  
  
  <tr>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=123">
		<img class="sidebarbook" src="http://www.independent.org/images/books/crossroads_180x270.jpg" alt="crossroads"></a></td>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=123"><b><i>CROSSROADS FOR LIBERTY: Recovering the Anti-Federalist Values of America’s First Constitution</i></b></a><br>
		By <strong><a href="http://www.independent.org/aboutus/person_detail.asp?id=515">William J. Watkins</a></strong><strong><a href="http://www.independent.org/aboutus/person_detail.asp?id=980"></a></strong></td>
</tr>
  
  
  
  
  <tr>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=121">
		<img class="sidebarbook" src="http://www.independent.org/images/books/future_180x270.jpg" alt="future" ></a></td>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=121"><b><i>FUTURE: Economic Peril or Prosperity?</i></b></a><br>
		Edited By <strong><a href="http://www.independent.org/aboutus/person_detail.asp?id=677">Christopher J. Coyne</a></strong>, <strong><a href="http://www.independent.org/aboutus/person_detail.asp?id=946">Michael C. Munger</a></strong>, and <strong><a href="http://www.independent.org/aboutus/person_detail.asp?id=980">Robert M. Whaples</a></strong></td>
</tr>

<tr>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=119">
		<img class="sidebarbook" src="http://www.independent.org/images/books/failure_180x270_rev.jpg" alt="failure" ></a></td>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=119"><b><i>FAILURE: The Federal Misedukation of America’s Children</i></b></a><br>
		By <strong><a href="http://www.independent.org/aboutus/person_detail.asp?id=1437">Vicki E. Alger</a></strong></td>
</tr>

<tr>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=120">
		<img class="sidebarbook" src="http://www.independent.org/images/books/nature_unbound_180x270.png" alt="nature unbound" ></a></td>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=120"><b><i>NATURE UNBOUND: Bureaucracy vs. the Environment</i></b></a><br>
		By <strong><a href="http://www.independent.org/aboutus/person_detail.asp?id=3797">Kenneth J. Sim</a></strong>,<strong> <a href="http://www.independent.org/aboutus/person_detail.asp?id=313">Randy T Simmons</a></strong>, and <strong><a href="http://www.independent.org/aboutus/person_detail.asp?id=1515">Ryan M. Yonk</a></strong></td>
</tr>

<tr>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=118">
		<img class="sidebarbook" src="http://www.independent.org/images/books/midas_180x270.png" alt="the midas paradox" ></a></td>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=118"><b><i>THE MIDAS PARADOX: Financial Markets, Government Policy Shocks, and the Great Depression</i></b></a><br>
		By <strong><a href="http://www.independent.org/aboutus/person_detail.asp?id=1602">Scott Sumner</a></strong></td>
</tr>
<tr>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=117">
		<img class="sidebarbook" src="http://www.independent.org/images/books/economics_of_immigration_75x113.jpg" alt="the economics of immigration" ></a></td>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=117"><b><i>THE ECONOMICS OF IMMIGRATION: Market-Based Approaches, Social Science, and Public Policy</i></b></a><br>
		Edited By <strong><a href="http://www.independent.org/aboutus/person_detail.asp?id=1023">Benjamin W. Powell</a></strong></td>
</tr>


<tr>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=115">
		<img class="sidebarbook" src="http://www.independent.org/images/books/taking_a_stand_75x113.jpg" alt="taking a stand" ></a></td>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=115"><b><i>TAKING A STAND: Reflections on Life, Liberty, and the Economy</i></b></a><br>
		By <strong><a href="http://www.independent.org/aboutus/person_detail.asp?id=489">Robert Higgs</a></strong></td>
</tr>



<tr>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=116">
		<img class="sidebarbook" src="http://www.independent.org/images/books/choice_75x113.png" alt="choice"></a></td>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=116"><b><i>CALIFORNIA DREAMING: Lessons on How to Resolve America’s Public Pension Crisis</i></b></a><br>
		By <strong><a href="http://www.independent.org/aboutus/person_detail.asp?id=1114">Robert P. Murphy</a></strong></td>
</tr>

</table></div></li><li class="widget wp_widget_authors"><h2 class="widgettitle">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://blog.independent.org/2018/11/'> November 2018 </option>
	<option value='http://blog.independent.org/2018/10/'> October 2018 </option>
	<option value='http://blog.independent.org/2018/09/'> September 2018 </option>
	<option value='http://blog.independent.org/2018/08/'> August 2018 </option>
	<option value='http://blog.independent.org/2018/07/'> July 2018 </option>
	<option value='http://blog.independent.org/2018/06/'> June 2018 </option>
	<option value='http://blog.independent.org/2018/05/'> May 2018 </option>
	<option value='http://blog.independent.org/2018/04/'> April 2018 </option>
	<option value='http://blog.independent.org/2018/03/'> March 2018 </option>
	<option value='http://blog.independent.org/2018/02/'> February 2018 </option>
	<option value='http://blog.independent.org/2018/01/'> January 2018 </option>
	<option value='http://blog.independent.org/2017/12/'> December 2017 </option>
	<option value='http://blog.independent.org/2017/11/'> November 2017 </option>
	<option value='http://blog.independent.org/2017/10/'> October 2017 </option>
	<option value='http://blog.independent.org/2017/09/'> September 2017 </option>
	<option value='http://blog.independent.org/2017/08/'> August 2017 </option>
	<option value='http://blog.independent.org/2017/07/'> July 2017 </option>
	<option value='http://blog.independent.org/2017/06/'> June 2017 </option>
	<option value='http://blog.independent.org/2017/05/'> May 2017 </option>
	<option value='http://blog.independent.org/2017/04/'> April 2017 </option>
	<option value='http://blog.independent.org/2017/03/'> March 2017 </option>
	<option value='http://blog.independent.org/2017/02/'> February 2017 </option>
	<option value='http://blog.independent.org/2017/01/'> January 2017 </option>
	<option value='http://blog.independent.org/2016/12/'> December 2016 </option>
	<option value='http://blog.independent.org/2016/11/'> November 2016 </option>
	<option value='http://blog.independent.org/2016/10/'> October 2016 </option>
	<option value='http://blog.independent.org/2016/09/'> September 2016 </option>
	<option value='http://blog.independent.org/2016/08/'> August 2016 </option>
	<option value='http://blog.independent.org/2016/07/'> July 2016 </option>
	<option value='http://blog.independent.org/2016/06/'> June 2016 </option>
	<option value='http://blog.independent.org/2016/05/'> May 2016 </option>
	<option value='http://blog.independent.org/2016/04/'> April 2016 </option>
	<option value='http://blog.independent.org/2016/03/'> March 2016 </option>
	<option value='http://blog.independent.org/2016/02/'> February 2016 </option>
	<option value='http://blog.independent.org/2016/01/'> January 2016 </option>
	<option value='http://blog.independent.org/2015/12/'> December 2015 </option>
	<option value='http://blog.independent.org/2015/11/'> November 2015 </option>
	<option value='http://blog.independent.org/2015/10/'> October 2015 </option>
	<option value='http://blog.independent.org/2015/09/'> September 2015 </option>
	<option value='http://blog.independent.org/2015/08/'> August 2015 </option>
	<option value='http://blog.independent.org/2015/07/'> July 2015 </option>
	<option value='http://blog.independent.org/2015/06/'> June 2015 </option>
	<option value='http://blog.independent.org/2015/05/'> May 2015 </option>
	<option value='http://blog.independent.org/2015/04/'> April 2015 </option>
	<option value='http://blog.independent.org/2015/03/'> March 2015 </option>
	<option value='http://blog.independent.org/2015/02/'> February 2015 </option>
	<option value='http://blog.independent.org/2015/01/'> January 2015 </option>
	<option value='http://blog.independent.org/2014/12/'> December 2014 </option>
	<option value='http://blog.independent.org/2014/11/'> November 2014 </option>
	<option value='http://blog.independent.org/2014/10/'> October 2014 </option>
	<option value='http://blog.independent.org/2014/09/'> September 2014 </option>
	<option value='http://blog.independent.org/2014/08/'> August 2014 </option>
	<option value='http://blog.independent.org/2014/07/'> July 2014 </option>
	<option value='http://blog.independent.org/2014/06/'> June 2014 </option>
	<option value='http://blog.independent.org/2014/05/'> May 2014 </option>
	<option value='http://blog.independent.org/2014/04/'> April 2014 </option>
	<option value='http://blog.independent.org/2014/03/'> March 2014 </option>
	<option value='http://blog.independent.org/2014/02/'> February 2014 </option>
	<option value='http://blog.independent.org/2014/01/'> January 2014 </option>
	<option value='http://blog.independent.org/2013/12/'> December 2013 </option>
	<option value='http://blog.independent.org/2013/11/'> November 2013 </option>
	<option value='http://blog.independent.org/2013/10/'> October 2013 </option>
	<option value='http://blog.independent.org/2013/09/'> September 2013 </option>
	<option value='http://blog.independent.org/2013/08/'> August 2013 </option>
	<option value='http://blog.independent.org/2013/07/'> July 2013 </option>
	<option value='http://blog.independent.org/2013/06/'> June 2013 </option>
	<option value='http://blog.independent.org/2013/05/'> May 2013 </option>
	<option value='http://blog.independent.org/2013/04/'> April 2013 </option>
	<option value='http://blog.independent.org/2013/03/'> March 2013 </option>
	<option value='http://blog.independent.org/2013/02/'> February 2013 </option>
	<option value='http://blog.independent.org/2013/01/'> January 2013 </option>
	<option value='http://blog.independent.org/2012/12/'> December 2012 </option>
	<option value='http://blog.independent.org/2012/11/'> November 2012 </option>
	<option value='http://blog.independent.org/2012/10/'> October 2012 </option>
	<option value='http://blog.independent.org/2012/09/'> September 2012 </option>
	<option value='http://blog.independent.org/2012/08/'> August 2012 </option>
	<option value='http://blog.independent.org/2012/07/'> July 2012 </option>
	<option value='http://blog.independent.org/2012/06/'> June 2012 </option>
	<option value='http://blog.independent.org/2012/05/'> May 2012 </option>
	<option value='http://blog.independent.org/2012/04/'> April 2012 </option>
	<option value='http://blog.independent.org/2012/03/'> March 2012 </option>
	<option value='http://blog.independent.org/2012/02/'> February 2012 </option>
	<option value='http://blog.independent.org/2012/01/'> January 2012 </option>
	<option value='http://blog.independent.org/2011/12/'> December 2011 </option>
	<option value='http://blog.independent.org/2011/11/'> November 2011 </option>
	<option value='http://blog.independent.org/2011/10/'> October 2011 </option>
	<option value='http://blog.independent.org/2011/09/'> September 2011 </option>
	<option value='http://blog.independent.org/2011/08/'> August 2011 </option>
	<option value='http://blog.independent.org/2011/07/'> July 2011 </option>
	<option value='http://blog.independent.org/2011/06/'> June 2011 </option>
	<option value='http://blog.independent.org/2011/05/'> May 2011 </option>
	<option value='http://blog.independent.org/2011/04/'> April 2011 </option>
	<option value='http://blog.independent.org/2011/03/'> March 2011 </option>
	<option value='http://blog.independent.org/2011/02/'> February 2011 </option>
	<option value='http://blog.independent.org/2011/01/'> January 2011 </option>
	<option value='http://blog.independent.org/2010/12/'> December 2010 </option>
	<option value='http://blog.independent.org/2010/11/'> November 2010 </option>
	<option value='http://blog.independent.org/2010/10/'> October 2010 </option>
	<option value='http://blog.independent.org/2010/09/'> September 2010 </option>
	<option value='http://blog.independent.org/2010/08/'> August 2010 </option>
	<option value='http://blog.independent.org/2010/07/'> July 2010 </option>
	<option value='http://blog.independent.org/2010/06/'> June 2010 </option>
	<option value='http://blog.independent.org/2010/05/'> May 2010 </option>
	<option value='http://blog.independent.org/2010/04/'> April 2010 </option>
	<option value='http://blog.independent.org/2010/03/'> March 2010 </option>
	<option value='http://blog.independent.org/2010/02/'> February 2010 </option>
	<option value='http://blog.independent.org/2010/01/'> January 2010 </option>
	<option value='http://blog.independent.org/2009/12/'> December 2009 </option>
	<option value='http://blog.independent.org/2009/11/'> November 2009 </option>
	<option value='http://blog.independent.org/2009/10/'> October 2009 </option>
	<option value='http://blog.independent.org/2009/09/'> September 2009 </option>
	<option value='http://blog.independent.org/2009/08/'> August 2009 </option>
	<option value='http://blog.independent.org/2009/07/'> July 2009 </option>
	<option value='http://blog.independent.org/2009/06/'> June 2009 </option>
	<option value='http://blog.independent.org/2009/05/'> May 2009 </option>
	<option value='http://blog.independent.org/2009/04/'> April 2009 </option>
	<option value='http://blog.independent.org/2009/03/'> March 2009 </option>
	<option value='http://blog.independent.org/2009/02/'> February 2009 </option>
	<option value='http://blog.independent.org/2009/01/'> January 2009 </option>
	<option value='http://blog.independent.org/2008/12/'> December 2008 </option>
	<option value='http://blog.independent.org/2008/11/'> November 2008 </option>
	<option value='http://blog.independent.org/2008/10/'> October 2008 </option>
	<option value='http://blog.independent.org/2008/09/'> September 2008 </option>
	<option value='http://blog.independent.org/2008/08/'> August 2008 </option>
	<option value='http://blog.independent.org/2008/07/'> July 2008 </option>
	<option value='http://blog.independent.org/2008/06/'> June 2008 </option>
	<option value='http://blog.independent.org/2008/05/'> May 2008 </option>
	<option value='http://blog.independent.org/2008/04/'> April 2008 </option>
	<option value='http://blog.independent.org/2008/03/'> March 2008 </option>
	<option value='http://blog.independent.org/2008/02/'> February 2008 </option>
	<option value='http://blog.independent.org/2008/01/'> January 2008 </option>
	<option value='http://blog.independent.org/2007/12/'> December 2007 </option>
	<option value='http://blog.independent.org/2007/11/'> November 2007 </option>
	<option value='http://blog.independent.org/2007/10/'> October 2007 </option>
	<option value='http://blog.independent.org/2007/09/'> September 2007 </option>

		</select>
		</li><li class="widget wp_widget_authors"><h2 class="widgettitle">Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.concordcoalition.org/the-tabulation">(Tab)ulation, The</a></li>
<li><a href="http://africanamericanconservatives.com/">African-American Conservatives</a></li>
<li><a href="http://www.againstmonopoly.org/index.php">Against Monopoly</a></li>
<li><a href="http://agoraphilia.blogspot.com/">Agoraphilia</a></li>
<li><a href="http://clausvistesen.squarespace.com/">Alpha.Sources</a></li>
<li><a href="http://www.alt-m.org/">Alt-M: Ideas for an Alternative Monetary Future</a></li>
<li><a href="http://www.thefreemanonline.org/blog/">Anything Peaceful</a></li>
<li><a href="http://austrianaddiction.rationalmind.net/">Austrian Addiction</a></li>
<li><a href="http://bleedingheartlibertarians.com/">Bleeding Heart Libertarians</a></li>
<li><a href="http://butwhatthehelldoiknow.com/">But What the Hell Do I Know...</a></li>
<li><a href="http://www.cato-at-liberty.org/">Cato@Liberty</a></li>
<li><a href="http://www.citizeneconomists.com/">Citizen Economists</a></li>
<li><a href="http://www.cobdencentre.org/">Cobden Centre</a></li>
<li><a href="http://commonsblog.org/about_commons.php">Commons, The</a></li>
<li><a href="http://conservativeeconomics.blogspot.com/">Conservative Economics</a></li>
<li><a href="http://austrianeconomists.typepad.com/">Coordination Problem</a></li>
<li><a href="http://www.coyoteblog.com/">Coyote Blog</a></li>
<li><a href="http://gene-callahan.blogspot.com/">Crash Landing</a></li>
<li><a href="http://www.nysun.com/blogs/culture-of-congestion/">Culture of Congestion</a></li>
<li><a href="http://divisionoflabour.com/">Division of Labor</a></li>
<li><a href="http://www.economicpolicyjournal.com/">Econ Policy Journal</a></li>
<li><a href="http://econlog.econlib.org/">EconLog</a></li>
<li><a href="http://econreason.liberty.me/">Economic Reasoning</a></li>
<li><a href="http://ewot.typepad.com/">Economic Way of Thinking, The</a></li>
<li><a href="http://bradleyahansen.blogspot.com/">Economics and History</a></li>
<li><a href="http://welkerswikinomics.com/blog/">Economics in Plain English</a></li>
<li><a href="http://ed-policy.blogspot.com/">Ed Policy</a></li>
<li><a href="http://independent.typepad.com/">El Instituto Independiente Blog</a></li>
<li><a href="http://blog.american.com/">Enterprise Blog, The</a></li>
<li><a href="http://www.errorsofenchantment.com/">Errors of Enchantment</a></li>
<li><a href="http://federalist.wordpress.com/">Federalist</a></li>
<li><a href="http://www.financialarmageddon.com/">Financial Armageddon</a></li>
<li><a href="http://www.firstprinciplesjournal.com/">First Principles Journal</a></li>
<li><a href="http://willwilkinson.net/flybottle/">Fly Bottle, The</a></li>
<li><a href="http://www.foundry.org">Foundry, The</a></li>
<li><a href="http://freakonomics.blogs.nytimes.com/">Freakonomics</a></li>
<li><a href="http://consultingbyrpm.com/blog">Free Advice from Bob Murphy</a></li>
<li><a href="http://www.freebanking.org/">Free Banking</a></li>
<li><a href="http://www.economist.com/blogs/freeexchange/">Free Exchange</a></li>
<li><a href="http://www.freedomtalks.org/">Freedom Talks</a></li>
<li><a href="http://www.frontporchrepublic.com/">Front Porch Republic</a></li>
<li><a href="http://www.thegatewaypundit.com/">Gateway Pundit</a></li>
<li><a href="http://gregmankiw.blogspot.com/">Greg Mankiw&#039;s Blog</a></li>
<li><a href="http://www.historiansagainstwar.org/blog/">Hawblog</a></li>
<li><a href="http://healthcare-economist.com/contact-information/">Healthcare Economist</a></li>
<li><a href="http://www.imaginativeconservative.org/">Imaginative Conservative, The</a></li>
<li><a href="http://www.insideronline.org/">InsiderOnline Blog</a></li>
<li><a href="http://www.foxbusiness.com/on-air/stossel/blog/">John Stossel&#039;s Take</a></li>
<li><a href="http://mungowitzend.blogspot.com/">Kids Prefer Cheese</a></li>
<li><a href="http://knowledgeproblem.com/">Knowledge Problem</a></li>
<li><a href="http://krugman-in-wonderland.blogspot.com/">Krugman-in-Wonderland</a></li>
<li><a href="http://www.libertylawsite.org/">Law and Liberty</a></li>
<li><a href="http://www.libertarianstandard.com/">Libertarian Standard</a></li>
<li><a href="http://libertybelles.wordpress.com/">libertybelles</a></li>
<li><a href="http://macromarketmusings.blogspot.com/">Macro and Other Market Musings</a></li>
<li><a href="http://managerialecon.blogspot.com/">Managerial Econ</a></li>
<li><a href="http://marketurbanism.com/">Market Urbanism</a></li>
<li><a href="http://blogs.ft.com/maverecon/">Maverecon</a></li>
<li><a href="http://maxborders.typepad.com/">Max Borders</a></li>
<li><a href="http://www.theatlantic.com/megan-mcardle/">Megan McArdle</a></li>
<li><a href="http://timiacono.com/">Mess That Greenspan Made, The</a></li>
<li><a href="https://mises.org/Blog">Mises Economics Blog</a></li>
<li><a href="http://www.themoneyillusion.com/">Money Illusion, The</a></li>
<li><a href="http://neutralsource.org/">Neutral Source</a></li>
<li><a href="http://newmarksdoor.typepad.com/mainblog/">Newmark&#039;s Door</a></li>
<li><a href="http://pauliecannoli.wordpress.com/">Next Free Voice</a></li>
<li><a href="http://nocoercion.com/">No Coercion</a></li>
<li><a href="https://cei.org/blog">OpenMarket</a></li>
<li><a href="http://organizationsandmarkets.com/">Organizations and Markets</a></li>
<li><a href="http://patriotslament.blogspot.com/">Patriot’s Lament</a></li>
<li><a href="http://perfectsubstitute.blogspot.com/">Perfect Substitute, The</a></li>
<li><a href="http://www.jessewalker.blogspot.com/">Perpetual Three-Dot Column, The</a></li>
<li><a href="http://www-rcf.usc.edu/~pgordon/blog/">Peter Gordon</a></li>
<li><a href="http://pileusblog.wordpress.com/">Pileus</a></li>
<li><a href="http://blog.acton.org/">PowerBlog</a></li>
<li><a href="http://psdblog.worldbank.org/psdblog/">Private Sector Development Blog</a></li>
<li><a href="http://www.rogueeconomistrants.blogspot.com/">Rogue Economist Rants</a></li>
<li><a href="http://www.skepticaltexascpa.blogspot.com/">Skeptical CPA</a></li>
<li><a href="http://blog.heartland.org/">Somewhat Reasonable</a></li>
<li><a href="http://stefanmikarlsson.blogspot.com/">Stefan Karlsson</a></li>
<li><a href="http://www.pogo.org/our-work/straus-military-reform-project/">Straus Military Reform Project</a></li>
<li><a href="http://thestagblog.com/">The Stag Blog</a></li>
<li><a href="http://thinkmarkets.wordpress.com/">ThinkMarkets</a></li>
<li><a href="http://www.kirkcenter.org/index.php/bookman/">University Bookman</a></li>

	</ul>
</li>
<li class="widget_text widget wp_widget_authors"><h2 class="widgettitle">More Books</h2><div class="textwidget custom-html-widget">
<table border="0" cellspacing="0" cellpadding="0">

	<tr height="8">
		<td colspan="2" height="8" ></td>
	</tr>	
    <tr>
        <td colspan="2" align="center">
    		<span style="font-size: 12px; font-weight: bold; color: #C20C07;">Free Shipping On Orders Over $60! (Within U.S.A.)</span>
   		</td>
	</tr>


<tr height="5">
				<td colspan="2" height="5"></td>
  </tr>




<tr>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=114">
		<img class="sidebarbook" src="http://www.independent.org/images/books/ca_dreaming_75x113.png" alt="california dreaming"></a></td>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=114"><b><i>CALIFORNIA DREAMING: Lessons on How to Resolve America’s Public Pension Crisis</i></b></a><br>
		By <strong><a href="http://www.independent.org/aboutus/person_detail.asp?id=1654">Lawrence J. McQuillan</a></strong></td>
</tr>



<tr>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=113">
		<img class="sidebarbook" src="http://www.independent.org/images/books/a_better_choice_75x113.png" alt="a better choice" ></a></td>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=113"><b><i>A BETTER CHOICE: Healthcare Solutions for America</i></b></a><br>
		By <strong><a href="http://www.independent.org/aboutus/person_detail.asp?id=1556">John C. Goodman</a></strong></td>
</tr>




<tr>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=111">
		<img class="sidebarbook" src="http://www.independent.org/images/books/recarving_2nd_75x113.png" alt="recarving"></a></td>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=111"><b><i>RECARVING RUSHMORE: Ranking the Presidents on Peace, Prosperity, and Liberty</i></b></a><br>
		By <strong><a href="http://www.independent.org/aboutus/person_detail.asp?id=487">Ivan Eland</a></strong></td>
</tr>





<tr>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=110">
		<img class="sidebarbook" src="http://www.independent.org/images/books/patent_trolls_75x113.png" alt="t10"></a></td>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=110"><b><i>PATENT TROLLS: Predatory Litigation and the Smothering of Innovation</i></b></a><br>
		By <strong><a href="http://www.independent.org/aboutus/person_detail.asp?id=515">William J. Watkins Jr.</a></strong></td>
</tr>



  
  
<tr>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=106"><img class="sidebarbook" src="http://www.independent.org/images/books/gun_control_third_75x113.png" alt="t10" ></a></td>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=106"><b><i>GUN CONTROL IN THE THIRD REICH: Disarming the Jews and “Enemies of the State”</i></b></a><br>
		By <strong><a href="http://www.independent.org/aboutus/person_detail.asp?id=517">Stephen P. Halbrook</a></strong></td>
  </tr>


<tr>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=105"><img class="sidebarbook" src="http://www.independent.org/images/books/terrible_10_75x113.png" alt="t10" ></a></td>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=105"><b><i>THE TERRIBLE 10: A Century of Economic Folly</i></b></a><br>
		By <strong><a href="http://www.independent.org/aboutus/person_detail.asp?id=1562">Burton A. Abrams</a></strong></td>
  </tr>



<tr>
	<td valign="top"><a href="http://www.independent.org/globalcrossings/"><img class="sidebarbook" src="http://www.independent.org/images/books/global_crossings_75x113.png" alt="global crossings"></a></td>
	<td valign="top"><a href="http://www.independent.org/globalcrossings/"><b><i>GLOBAL CROSSINGS: Immigration, Civilization, and America</i></b></a><br>
		By <strong><a href="http://www.independent.org/aboutus/person_detail.asp?id=494">Alvaro Vargas Llosa</a></strong></td>
  </tr>


  
<tr>
				<td valign="top"><a href="http://www.independent.org/store/book.asp?id=104"><img class="sidebarbook" src="http://www.independent.org/images/books/power_of_habeas_75x113.png" alt="power" ></a></td>
				<td valign="top"><a href="http://www.independent.org/store/book.asp?id=104"><b><i>THE POWER OF HABEAS CORPUS IN AMERICA: From the King's Prerogative to the War on Terror</i></b></a><br>
		By <a href="http://www.independent.org/aboutus/person_detail.asp?id=506"><strong>Anthony Gregory</strong></a></td>
  </tr>



<tr>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=102"><img class="sidebarbook" src="http://www.independent.org/images/books/risky_business_75x113.png" alt="risky"></a></td>
	<td valign="top"><a href="http://www.independent.org/store/book.asp?id=102"><b><i>RISKY BUSINESS: Insurance Markets and Regulation</i></b></a><br>				  
		Edited by <strong><a href="http://www.independent.org/aboutus/person_detail.asp?id=1313">Lawrence S. Powell</a></strong></td>
  </tr>



<tr>
				<td valign="top"><a href="http://www.independent.org/store/book.asp?id=101"><img class="sidebarbook" src="http://www.independent.org/images/books/crisis_25_75x113.png" alt="Crisis"></a></td>
				<td valign="top"><a href="http://www.independent.org/store/book.asp?id=101"><b><i>CRISIS AND LEVIATHAN (25TH ANNIVERSARY EDITION): Critical Episodes in the Growth of American Government</i></b></a><br>
	  		  By <strong><a href="http://www.independent.org/aboutus/person_detail.asp?id=489">Robert Higgs</a></strong></td>
  </tr>




 


</table>
		
		<div align="center">
		  <p><b><a href="http://www.independent.org/store/independent_books.asp">More Books</a></b></p>
</div></div></li>	
		</ul>
	</div>

</div>	

		<div id="contentleft">

<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'indinst'; // required: replace example with your forum shortname

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script> 




			
			<div class="post" id="post-42386">
            
                            <style>
					.featured_image_container {
						margin-bottom:10px;
					}
				
					.bigtopimg {
						max-width:100%;	
						
					}
					.bigtopimggrayborder {
						border:1px solid #CCC9B8;
					}
					.featured_image_caption {
						color:#888;
						font-size:11px;
						/*font-style: italic;*/
						position:relative;
						top:-5px;
						text-align:right;
					}
					
					
				
				</style>
                
                <div class="featured_image_container">
                <img class="bigtopimg" src="http://blog.independent.org/wp-content/uploads/2018/11/13621133_ML-980x514.jpg">
				                </div>
				
				
           
				<h1>Does Your Vote Matter?</h1>
				
                    
                    
					<span class="postinfo"><a href="http://blog.independent.org/author/rhiggs/" title="Posts by Robert Higgs" rel="author">Robert Higgs</a> &nbsp;&#x2022;&nbsp; 
					Wednesday November 14, 2018 12:59 PM PST &nbsp;&#x2022;&nbsp; 
                    <a href="http://blog.independent.org/2018/11/14/does-your-vote-matter/#disqus_thread"></a>                     </span>
                    
                    
                    
                 			
                    
                    
				<div class="entry">
				<div class="sharethis-inline-share-buttons"></div>					
					<p>Aggregates of voters may swing an election by voting one way or the other or by not voting. But you, amigo, are not an aggregate of voters; you have only one vote. And how you cast that one vote will almost certainly fail to swing any large election. Why this simple reality flies over so many people&#8217;s heads is a bit of a mystery (various explanations may be offered), but if you don&#8217;t understand it, you really need to stop and think harder about the matter. By doing so, you will independently rediscover the following:</p>
<blockquote><p>Higgs’s Law of How Much Your Own Vote Matters</p>
<p>A = the state of affairs that will prevail if you vote<br />
B = the state of affairs that will prevail if you don&#8217;t vote<br />
A = B</p></blockquote>
<p>Of course, saying that &#8220;your own vote doesn&#8217;t matter&#8221; is not the same as saying that &#8220;voting doesn&#8217;t matter,&#8221; although the latter may also be true in a different sense (e.g., elections are only rituals, and the deeper system will persist regardless of electoral outcomes).</p>
<p style="text-align: center;">***</p>
<p><a href="http://www.independent.org/aboutus/person_detail.asp?id=489">Robert Higgs</a> is Senior Fellow in Political Economy at the Independent Institute, author or editor of over fourteen Independent books, and Editor at Large of Independent’s quarterly journal <a href="http://www.independent.org/publications/tir/"><i>The Independent Review</i></a>.</p>
				</div>
                
                
				<p class="postinfo2">Tags: <a href="http://blog.independent.org/tag/elections/" rel="tag">Elections</a>, <a href="http://blog.independent.org/tag/electoral-system/" rel="tag">electoral system</a>, <a href="http://blog.independent.org/tag/get-out-the-vote/" rel="tag">get out the vote</a>, <a href="http://blog.independent.org/tag/voting/" rel="tag">voting</a></p>
			
            
            
            
            <div class="donatefooter">
            <b>Enjoy The Beacon?  Help us inspire ideas on liberty with a <a href="https://secure.independent.org/donate/?s=beac">tax-deductible contribution</a>!
            </b></div>
            
            
            </div>
			
            
            
            
            <a name="respond" id="respond"></a> <a name="comments" id="comments"></a>
            
			
			
			
			<div class="postcomments">
			
			
				<div style="font-size: 22px;font-weight:bold;padding-bottom:10px;">
					Comments
				</div>
            
            
            

                <span style="font-size:11px;">We invite your civil and thoughtful comments. The use of profanity
or derogatory language may result in a ban on your ability to comment again in the
future.<br /><br /></span>
                
        
               <div id="disqus_thread"></div>
                <script type="text/javascript">
                    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                    var disqus_shortname = 'indinst'; // required: replace example with your forum shortname
            
                    /* * * DON'T EDIT BELOW THIS LINE * * */
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();
                </script>
                
                
                
                <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                
        
            </div>
            

			
	</div> <!-- contentleft-->





				</div> <!-- struct_body -->
			</div> <!-- container -->
		</div>   <!-- pagebody-->
	




				<div class="brand-area">
					<div class="container">
						<ul class="brand-list">
							<li><a href="http://catalyst.independent.org/"><img  src="http://www.independent.org/images/design/subsidiary_0_catalyst_300x78.png" alt="Catalyst"></a></li>
							<li><a href="http://www.mygovcost.org/"><img  src="http://www.independent.org/images/design/subsidiary_1_mygovcost_290x52.png" alt="MyGovCost.org"></a></li>
							<li><a href="http://www.fdareview.org/"><img  src="http://www.independent.org/images/design/subsidiary_2_fdareview_290x52.png" alt="FDAReview.org"></a></li>
							<li><a href="http://www.onpower.org/"><img  src="http://www.independent.org/images/design/subsidiary_3_onpower_290x76.png" alt="OnPower.org"></a></li>
							<li><a href="http://www.elindependent.org/"><img  src="http://www.independent.org/images/design/subsidiary_4_elind_290x73.png" alt="elindependent.org"></a></li>
						</ul>
					</div>
				</div>
				<footer>
					<div class="container">
						<div class="logo-row"><a href="http://www.independent.org/"><img width="270" src="http://www.independent.org/images/design/ii_logo_footer_540x84.png" alt="Picture"></a></div>
						<ul class="menu-footer">
							<li><a href="http://www.independent.org/register/sub_form.asp">Subscribe</a></li>
							<li><a href="http://www.independent.org/rss/">RSS</a></li>
							<li><a href="http://www.independent.org/aboutus/jobs.asp">Jobs</a></li>
							<li><a href="http://www.independent.org/publications/course_adoption.asp">Course Adoption</a></li>
							<li><a href="http://www.independent.org/aboutus/links.asp">Links</a></li>
							<li><a href="http://www.independent.org/site-map/privacy.asp">Privacy Policy</a></li>
						</ul>
					</div>
				</footer> 



				<div class="footer2">
                	<div class="container">
                    	<div class="copyright-box">
							<p class="copyright">&copy; 2018 INDEPENDENT INSTITUTE, 100 SWAN WAY, OAKLAND CA 94621-1428 | (510) 632-1366 | (510) 568-6040 FAX | <a href="http://www.independent.org/aboutus/emailform.asp">SEND EMAIL</a></p>
							
						</div>
                    </div>
                </div>




    
	<script defer type="text/javascript" src="http://blogtest.independent.org/wp-content/themes/beacon/js/jquery.mobile.custom.min.js"></script>
	<script defer type="text/javascript" src="http://blogtest.independent.org/wp-content/themes/beacon/js/main.js"></script>



</div>  <!-- main-wrapper-->

	
					
			





<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Desktop Lightbox V2 --><script type="text/javascript" src="https://a.optmstr.com/app/js/api.min.js" data-campaign="p5hlhmthixomhr9ejqcv" data-user="18926" data-env="production"></script><!-- / OptinMonster -->		<script type="text/javascript">var p5hlhmthixomhr9ejqcv_shortcode = true;</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"indinst"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.independent.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://blog.independent.org/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='http://blog.independent.org/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'http://blog.independent.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '4a6a1c31a7', slugs: {"p5hlhmthixomhr9ejqcv":{"slug":"p5hlhmthixomhr9ejqcv","mailpoet":false}} };</script>
		


<!--  Place this tag after the last plusone tag -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<script type="text/javascript" src="http://ir-na.amazon-adsystem.com/s/impression-counter?tag=indinst-keb-20&o=1"></script>
<noscript><img src="http://ir-na.amazon-adsystem.com/s/noscript?tag=indinst-keb-20" alt="" /></noscript>




</body>
</html>