
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="https://www.facebook.com/2008/fbml">

<head profile="http://gmpg.org/xfn/11">

	<meta name="viewport" content="width=1040">
	<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300' rel='stylesheet' type='text/css'>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta property="fb:app_id" content="178933372156574">
    <meta property="fb:pages" content="44357672795" />
    
    <link rel="shortcut icon" href="http://blog.independent.org/favicon.ico" />
    <link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/css/structure.css?v=4" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/css/structure_print.css?v=4" type="text/css" media="print" />
	
	<meta name="twitter:card" content="summary_large_image" /> 
    <meta name="twitter:site" content="@IndependentInst" />
	
	<meta property="og:title" content="Another Bubble in the Making? - Alvaro Vargas Llosa"/> 
<meta name="twitter:title" content="Another Bubble in the Making? - Alvaro Vargas Llosa"/> 
<meta property="og:description" content="Moral hazard, easy money, and cheap credit have never produced good results. History is littered with examples of financial disaster brought about by monetary manipulation originating in central banks and then spreading to other parts of the system. "/> 
<meta name="twitter:description" content="Moral hazard, easy money, and cheap credit have never produced good results. History is littered with examples of financial disaster brought about by monetary manipulation originating in central banks and then spreading to other parts of the system. "/>		
        
        
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://blog.independent.org/2017/05/18/another-bubble-in-the-making/"/> 
<meta name="twitter:url" content="http://blog.independent.org/2017/05/18/another-bubble-in-the-making/"/> 
	
	<meta property="og:site_name" content="The Beacon"/>

	<title>Another Bubble in the Making? |  The Beacon</title>

	<script language="JavaScript" src="http://www.independent.org/_incl/_common_scripts2.js"></script>

	<meta name="generator" content="WordPress 4.7.3" />


	<link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/style.css?v=4" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/style_print.css?v=4" type="text/css" media="print" />



	<link rel="alternate" type="application/rss+xml" title="The Beacon RSS Feed" href="http://blog.independent.org/feed/" />

	<link rel="pingback" href="http://blog.independent.org/xmlrpc.php" />




	
<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Moral hazard, easy money, and cheap credit have never produced good results. History is littered with examples of financial disaster brought about by monetary" />

<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="og:image" content="http://blog.independent.org/wp-content/uploads/2017/05/46650760_ML.jpg"/> 
<meta name="twitter:image" content="http://blog.independent.org/wp-content/uploads/2017/05/46650760_ML.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blog.independent.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='http://blog.independent.org/wp-content/plugins/share-this/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://blog.independent.org/wp-content/tablepress-combined.min.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://blog.independent.org/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='http://blog.independent.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blog.independent.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js?ver=1.1.7'></script>
<link rel='https://api.w.org/' href='http://blog.independent.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blog.independent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blog.independent.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trinity Lutheran and a Response to Michael Stokes Paulsen and NRO' href='http://blog.independent.org/2017/05/15/trinity-lutheran-and-a-response-to-michael-stokes-paulson-and-nro/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://blog.independent.org/2017/05/18/another-bubble-in-the-making/" />
<link rel='shortlink' href='http://blog.independent.org/?p=37319' />
<link rel="alternate" type="application/json+oembed" href="http://blog.independent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.independent.org%2F2017%2F05%2F18%2Fanother-bubble-in-the-making%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blog.independent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.independent.org%2F2017%2F05%2F18%2Fanother-bubble-in-the-making%2F&#038;format=xml" />
<script type="text/javascript" src="http://blog.independent.org/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://blog.independent.org/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"f8f8f8",text:"666666",leftbg:"eeeeee",lefticon:"666666",volslider:"666666",voltrack:"FFFFFF",rightbg:"cccccc",rightbghover:"999999",righticon:"666666",righticonhover:"ffffff",track:"FFFFFF",loader:"9FFFB8",border:"666666",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
			<meta property="fb:pages" content="44357672795" />
			<script charset="utf-8" type="text/javascript">var switchTo5x=false;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"74408c73-a1fb-41a7-b7f9-0c9f33fe8339","doNotCopy":true,"onhover":false,"hashAddressBar":false,"doNotHash":true});var st_type="wordpress4.6";</script>
<style type="text/css">
.avatar {vertical-align:middle}
.credit {font-size: 50%;}
</style>
		





</head>

<body>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8720644-2', 'auto');
  ga('send', 'pageview');

</script>





<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=178933372156574";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


 <span id="preload-01"></span>
<span id="preload-02"></span>
<span id="preload-03"></span>



<span id="nav_line1_ob"></span>


	<div class="main-wrapper">
		
		
  
		
				<header>
                
					<div class="container clearfix">
						<div class="nav-btn">
							<span>&nbsp;</span>
							<span>&nbsp;</span>
							<span>&nbsp;</span>
						</div>
						<h1 class="logo"><a href="http://www.independent.org/"><img src="http://www.independent.org/images/design/ii_logo_banner_770x210.png" alt="The Independent Institute"></a></h1>
						<div class="search-btn">&nbsp;</div>
						<div class="help-box">
							<div class="row-box tablet">
								
                               
                                &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
                                
								<ul class="social-box clearfix">
									<li><a href="http://www.facebook.com/independentinstitute" target="_blank"><img src="http://www.independent.org/images/social_networking2/facebook_60x60.png" width="19" height="19"></a></li>
									<li><a href="http://www.twitter.com/IndependentInst" target="_blank"><img src="http://www.independent.org/images/social_networking2/twitter_60x60.png" width="19" height="19"></a></li>
									<li><a href="http://www.independent.org/rss/"><img src="http://www.independent.org/images/social_networking2/rss_60x60.png" width="19" height="19"></a></li>
									<li><a href="http://www.youtube.com/user/independentinstitute?sub_confirmation=1" target="_blank"><img src="http://www.independent.org/images/social_networking2/youtube_60x60.png" width="19" height="19"></a></li>
									<li><a href="https://www.linkedin.com/company/independent-institute" target="_blank"><img src="http://www.independent.org/images/social_networking2/linkedin_60x60.png" width="19" height="19"></a></li>
									<li><a href="https://www.instagram.com/independentinst/" target="_blank"><img src="http://www.independent.org/images/social_networking2/instagram_60x60.png" width="19" height="19"></a></li>
								
                                </ul>
                                
							</div>
							<div class="beaconlogo">
                            	<a href="/"><img src="http://blog.independent.org/wp-content/themes/beacon/images/beacon_logo8_748x126.png" width="374" height="63" alt="The Beacon"></a>
                            
                            </div>
						</div>
					</div> 
                   
				</header>
				<nav>
					<div class="container">
						<ul class="menu clearfix">
							
							<li class="one-column-first"><a href="http://www.independent.org/aboutus/">About&nbsp;Us</a><ul>
									<li><h3><a href="http://www.independent.org/aboutus/">About Us</a></h3></li>
									<li class="clearfix">
										<ul>
                                        	<li><a href="http://www.independent.org/research/">Centers</a></li>
                                            <li><a href="http://www.independent.org/aboutus/fellows.asp">Fellows</a></li>
                                            <li><a href="http://www.independent.org/aboutus/authors.asp">Authors</a></li>
                                            <li><a href="http://www.independent.org/aboutus/directors.asp">Board of Directors</a></li>
                                            <li><a href="http://www.independent.org/aboutus/advisors.asp">Board of Advisors</a></li>
                                            <li><a href="http://www.independent.org/aboutus/staff.asp">Staff</a></li>
                                            <li><a href="http://www.independent.org/aboutus/saying.asp">What Others Are Saying About Us</a></li>
                                            <li><a href="http://www.independent.org/aboutus/alexis.asp">The Alexis De Tocqueville Award</a></li>
                                            <li><a href="http://www.independent.org/aboutus/cagoldenfleece/">California Golden Fleece Awards</a></li>
                                            <li><a href="http://www.independent.org/aboutus/awards.asp">Awards</a></li>
                                            <li><a href="http://www.independent.org/aboutus/lighthouse.asp">The Lighthouse Logo</a></li>
                                            <li><a href="http://www.independent.org/aboutus/jobs.asp">Employment Opportunities</a></li>
                                            <li><a href="http://www.independent.org/aboutus/contact.asp">Contact Information</a></li>
                                            <li><a href="http://www.independent.org/aboutus/map.asp">Map and Directions</a></li>
                                            <li><a href="http://www.independent.org/aboutus/finances.asp">Finances</a></li>
                                        </ul>
									</li>
								</ul>
                            </li>
                            <li class="one-column activenav"><a href="http://www.independent.org/blogs/">Blogs</a><ul>
									<li><h3><a href="http://www.independent.org/blogs/">Blogs</a></h3></li>
									<li class="clearfix">
										<ul>
                                        	<li><a href="http://blog.independent.org/">The Beacon</a></li>
                                            <li><a href="http://www.mygovcost.org/blog/">MyGovCost News &amp; Blog</a></li>
                                            
                                        </ul>
									</li>
								</ul>
                            </li>
                            
                            
                            
                            
							<li><a href="http://www.independent.org/issues/">Issues</a></li>
                            
                            <li class="one-column"><a href="http://www.independent.org/newsroom/">Newsroom</a><ul>
									<li><h3><a href="http://www.independent.org/newsroom/">Newsroom</a></h3></li>
									<li class="clearfix">
										<ul>
                                        	<li><a href="http://www.independent.org/newsroom/commentary.asp?pid=2">Commentary Articles</a></li>
                                            <li><a href="http://www.independent.org/newsroom/in_the_news.asp">In The News</a></li>
                                            <li><a href="http://www.independent.org/newsroom/news.asp">News Releases</a></li>
                                            <li><a href="http://www.independent.org/newsroom/experts.asp">Experts</a></li>
                                        </ul>
									</li>
								</ul>
                            </li>
                            <li class="one-column"><a href="http://www.independent.org/multimedia/">Multimedia</a><ul>
								<li><h3><a href="http://www.independent.org/multimedia/">Multimedia</a></h3></li>
									<li class="clearfix">
										<ul>
                                        	<li><a href="http://www.independent.org/multimedia/?format=video">Video</a></li>
                                            <li><a href="http://www.independent.org/multimedia/?format=audio">Audio</a></li>
                                            
                                        </ul>
									</li>
								</ul>
                            </li>
                            <li class="one-column"><a href="http://www.independent.org/events/">Events</a><ul>
								<li><h3><a href="http://www.independent.org/events/">Events</a></h3></li>
									<li class="clearfix">
										<ul>
                                        	<li><a href="http://www.independent.org/events/">Upcoming and Recent Events</a></li>
                                            <li><a href="http://www.independent.org/events/past_events.asp">Past Events</a></li>
                                            <li><a href="http://www.independent.org/events/audio_and_video.asp">Audio and Video</a></li>
                                            <li><a href="http://www.independent.org/events/event_transcripts.asp">Transcripts</a></li>
                                            <li><a href="http://www.independent.org/store/events/">Buy Event Materials</a></li>
                                            
                                        </ul>
									</li>
								</ul>
                            </li>
                            <li class="one-column"><a href="http://www.independent.org/publications/">Publications</a><ul>
								<li><h3><a href="http://www.independent.org/publications/">Publications</a></h3></li>
									<li class="clearfix">
										<ul>
                                        	<li><a href="http://www.independent.org/publications/books/">Books</a></li>
                                            <li><a href="http://www.independent.org/publications/tir/">The Independent Review<br>(Quarterly Journal)</a></li>
                                            <li><a href="http://www.independent.org/publications/policy_reports/">Policy Reports</a></li>
                                            <li><a href="http://www.independent.org/publications/the_lighthouse/">The Lighthouse<br>(Email Newsletter)</a></li>
                                            <li><a href="http://www.independent.org/newsroom/commentary.asp?pid=2">Commentary Articles</a></li>
                                            <li><a href="http://www.independent.org/newsroom/news.asp">News Releases</a></li>
											<li><a href="http://www.independent.org/publications/briefings/">Briefings</a></li>
											<li><a href="http://www.independent.org/publications/executive_summaries/">Executive Summaries</a></li>
                                            <li><a href="http://www.independent.org/store/events/">Audio and Visual Programs</a></li>
                                            <li><a href="http://www.independent.org/publications/the_independent/">The Independent<br>(Quarterly Newsletter)</a></li>
                                            <li><a href="http://www.independent.org/publications/publist.asp?pid=3">Research Articles</a></li>
                                            <li><a href="http://www.independent.org/publications/working_papers/">Working Papers</a></li>
                                            <li><a href="http://www.independent.org/publications/course_adoption.asp">Course Adoption Program</a></li>
                                       	</ul>
									</li>
								</ul>
                            </li>
                            
                            <li class="one-column"><a href="http://www.independent.org/students/">Students</a><ul>
								<li><h3><a href="http://www.independent.org/students/">Students</a></h3></li>
									<li class="clearfix">
										<ul>
                                        	<li><a href="http://www.independent.org/students/seminars/">Summer Seminars</a></li>
                                            <li><a href="http://www.independent.org/students/internships/">Student Internships</a></li>
                                            <li><a href="http://www.independent.org/students/essay/">Essay Contest</a></li>
                                        
                                       	</ul>
									</li>
								</ul>
                            </li>
                            
                            <li class="one-column-last"><a href="http://www.independent.org/store/">Store</a><ul>
								<li><h3><a href="http://www.independent.org/store/">Store</a></h3></li>
									<li class="clearfix">
										<ul>
                                        	<li><a href="http://www.independent.org/store/independent_books.asp">Institute Books</a></li>
                                            <li><a href="http://www.independent.org/store/ebooks.asp">eBooks</a></li>
                                            <li><a href="http://www.independent.org/store/forthcoming_books.asp">Forthcoming Books</a></li>
                                            <li><a href="http://www.independent.org/store/lt_books.asp">LibertyTree Press Books</a></li>
                                            <li><a href="http://www.independent.org/store/nonindependent_books.asp">Non-Institute Books</a></li>
                                            <li><a href="http://www.independent.org/store/catalog.asp">Download Product Catalog</a></li>
                                            <li><a href="http://www.independent.org/store/tir/subscribe.asp">Subscribe to <em>The Independent Review</em></a></li>
                                            <li><a href="http://www.independent.org/store/tir/singleissues.asp">Single Issues of <em>The Independent Review</em></a></li>
                                            <li><a href="http://www.independent.org/store/events/upcoming.asp">Event Ticket Reservations</a></li>
                                            <li><a href="http://www.independent.org/store/events/">Event Audio and Video</a></li>
                                            <li><a href="http://www.independent.org/publications/policy_reports/">Policy Reports</a></li>
                                        </ul>
									</li>
								</ul>
                            </li>
                            
							<li class="one-column-last2"><a href="https://secure.independent.org/donate/">Donate</a><ul>
								<li><h3><a href="https://secure.independent.org/donate/">Donate</a></h3></li>
									<li class="clearfix">
										<ul>
                                        	<li><a href="https://secure.independent.org/donate/otherwaystogive.asp">Other Ways to Give</a></li>
                                        	<li><a href="https://secure.independent.org/donate/membership_benefits.asp">Membership Benefits</a></li>
                                           
                                            <li><a href="https://secure.independent.org/donate/dollarsatwork.asp">Your Dollars at Work</a></li>
                                            <li><a href="https://secure.independent.org/donate/donorsbill.asp">Donor’s Bill of Rights</a></li>
                                            <li><a href="http://www.independent.org/aboutus/finances.asp">Finances</a></li>
                                           
                                            <li><a href="https://secure.independent.org/donate/contact.asp">Contact</a></li>
                                            
                                        </ul>
									</li>
								</ul>
                            </li>
							
							
							
						</ul>
					</div>
				</nav>
           
        

        
        
       
        
        <div id="pagebodywrapper">
        
        <div align="center">
      <table width="1029" border="0" cellspacing="0" cellpadding="0">
  <tbody>
    <tr>
      <td width="15"><img src="http://www.independent.org/images/blank.gif" width="15" height="15" border="0"></td>
      <td width="999">
      
          
        <div id="pagebody">
        
	<div id="page">

		<div id="contentleft">

<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'indinst'; // required: replace example with your forum shortname

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script> 




			
			<div class="post" id="post-37319">
				<h1>Another Bubble in the Making?</h1>
				
                    
                    
               <hr noshade style="height:0px;border:0;border-top: 1px solid #cccccc;background: #cccccc;" />
					<span class="postinfo">By <a href="http://blog.independent.org/author/alvaro-vargas-llosa/" title="Posts by Alvaro Vargas Llosa" class="author url fn" rel="author">Alvaro Vargas Llosa</a> &nbsp;&#x2022;&nbsp; 
					Thursday May 18, 2017 10:49 AM PDT &nbsp;&#x2022;&nbsp; 
                    <a href="http://blog.independent.org/2017/05/18/another-bubble-in-the-making/#disqus_thread"></a>                     </span>
                    
                    
                    
                    
                    
					 <hr noshade style="height:0px;border:0;border-top: 1px solid #cccccc;background: #cccccc;" />
					
                    
                    
				<div class="entry">
					<p class="no-break"><span class='st_sharethis_hcount' st_title='Another Bubble in the Making?' st_url='http://blog.independent.org/2017/05/18/another-bubble-in-the-making/'></span><span class='st_email_hcount' st_title='Another Bubble in the Making?' st_url='http://blog.independent.org/2017/05/18/another-bubble-in-the-making/'></span><span class='st_twitter_hcount' st_title='Another Bubble in the Making?' st_url='http://blog.independent.org/2017/05/18/another-bubble-in-the-making/'></span><span class='st_facebook_hcount' st_url='http://blog.independent.org/2017/05/18/another-bubble-in-the-making/' st_title='Another Bubble in the Making?'></span></p><p><img class="alignright size-medium wp-image-37324" src="http://blog.independent.org/wp-content/uploads/2017/05/46650760_ML-230x153.jpg" alt="" width="230" height="153" srcset="http://blog.independent.org/wp-content/uploads/2017/05/46650760_ML-230x153.jpg 230w, http://blog.independent.org/wp-content/uploads/2017/05/46650760_ML-102x68.jpg 102w, http://blog.independent.org/wp-content/uploads/2017/05/46650760_ML-768x512.jpg 768w, http://blog.independent.org/wp-content/uploads/2017/05/46650760_ML-660x440.jpg 660w" sizes="(max-width: 230px) 100vw, 230px" />Moral hazard, easy money, and cheap credit have never produced good results. History is littered with examples of financial disaster brought about by monetary manipulation originating in central banks and then spreading to other parts of the system. One would think that the 2007/8 credit crisis, whose effects have not quite withered away, would teach politicians, central bankers, corporations, and consumers something about the causes of credit crunches and meltdowns.</p>
<p>Think again. The world’s four largest central banks have pumped more than $9 trillion into the system since the last financial crisis and brought about a world of absurdly low and even negative interest rates. The incentives generated by these policies and their effects—moral hazard, easy money, cheap credit—will lead, at some point, to the bursting of new bubbles.</p>
<p>Which ones? It’s never easy to say, but the United States has seen an unhealthy growth of subprime credit, and credit in general, in three markets—credit cards, auto loans, and student loans. It would not be a surprise if one of these brought about the next credit crunch.</p>
<p>Total <a href="http://fortune.com/2017/04/10/credit-card-debt-trillion-dllars/">credit card debt</a> has surpassed the $1 trillion mark for the first time since 2009, <a href="http://www.cutimes.com/2017/03/16/more-than-11-million-federal-student-loans-default">student loans</a> now amount to a total of $1.4 trillion, and <a href="http://qz.com/913093/car-loans-in-the-us-have-hit-record-levels-and-delinquencies-are-rising-fast-too/">auto loans</a> are not far off at $1.2 trillion—an amount that dwarfs the pre-financial crisis peak.</p>
<p><span id="more-37319"></span>Over the past five years, U.S. corporations have issued more than $7 trillion of new debt, showing that the incentives created by these perversely low interest rates go beyond the markets mentioned before.</p>
<p>However, those consumer credit markets are the ones already signaling distress, so we better pay some attention. Capital One, a big lender to subprime borrowers (particularly through credit cards and auto loans), has had to <a href="https://www.bloomberg.com/news/articles/2017-04-26/surprise-surge-in-soured-card-loans-sinks-capital-one-discover">write off a lot of debt</a> lately—for a total of more than 5 percent of its outstanding loans, the level usually considered the threshold of very dangerous territory.</p>
<p>The auto loan sector is especially alarming. Auto sales doubled in the last seven years and are now at an unprecedented level. As happened with mortgage loans before the 2007/8 debacle, money was thrown around in the form of auto loans with no down payment and extended periods. Predictably the industry is now experiencing defaults (delinquencies are at the highest point since 2009). The result is a heavily increased supply of used cars that have driven down their price. A large part of the auto industry, including manufacturers who lend money to purchasers and rental companies, rely on the sale of securities backed by used cars to fund their operations. Rental companies also rely on the sale of used cars in order to purchase new ones.</p>
<p>These symptoms point to risks not dissimilar in nature to what was happening before the housing-related financial meltdown. Banks are beginning to reduce outstanding corporate lending for the first time since that crisis—total loans at the fifteen largest U.S. regional banks in the first quarter of 2017 were $10 billion below the previous quarter, a very significant reversing of the trend.</p>
<p>Standard and Poor’s downgraded 1,088 companies in the United States last year, and analysts are predicting a wave of junk-debt defaults, perhaps encompassing one in every four high-yield debt issuing companies.</p>
<p>One can never tell exactly when a bubble will burst or which corner of the financial system will be the epicenter of the earthquake. But if and when these looming bubbles explode, the main culprit will be the irresponsible policies that were supposed to prevent future bubbles and that created the perfect storm of moral hazard, easy money, and cheap credit one again.</p>
				</div>
                
                
				<p class="postinfo2">Tags: <a href="http://blog.independent.org/tag/corporate-lending/" rel="tag">corporate lending</a>, <a href="http://blog.independent.org/tag/credit-expansion/" rel="tag">credit expansion</a>, <a href="http://blog.independent.org/tag/financial-bubble/" rel="tag">financial bubble</a>, <a href="http://blog.independent.org/tag/loan-write-offs/" rel="tag">loan write-offs</a></p> <img src="http://www.independent.org/images/icons/tii_blog_thumb.jpg" height="1" width="1"></p>
			
            
            
            
            <div class="donatefooter">
            <b>Enjoy The Beacon?  Help us inspire ideas on liberty with a <a href="https://secure.independent.org/donate/?s=beac">tax-deductible contribution</a>!
            </b></div>
            
            
            </div>
			
            
            
            
            <a name="respond" id="respond"></a> <a name="comments" id="comments"></a>
            
            <div style="padding-left:35px;padding-top:20px;font-size: 22px;font-weight:bold;font-family:  arial,verdana">
            	Comments
            </div>
            
            
            
             <div style="padding-left:35px;padding-right:20px;padding-top:10px;padding-bottom:35px;">

                <span style="font-size:11px;">We invite your civil and thoughtful comments. The use of profanity
or derogatory language may result in a ban on your ability to comment again in the
future.<br /><br /></span>
                
                
         
        
               <div id="disqus_thread"></div>
                <script type="text/javascript">
                    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                    var disqus_shortname = 'indinst'; // required: replace example with your forum shortname
            
                    /* * * DON'T EDIT BELOW THIS LINE * * */
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();
                </script>
                
                
                
                <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                
        
            </div>
            

			
	</div>

<div id="contentright">

	<div id="sidebar">
		<ul>
		<li class="widget wp_widget_authors"><h2 class="widgettitle">Search</h2><form id="searchform" method="get" action="http://blog.independent.org/" ><input type="text" value="search" onfocus="if (this.value == 'search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'search';}" size="18" maxlength="50" name="s" id="s" /><input name="submit" type="submit" id="submit" value="go" /></form></li><li class="widget wp_widget_authors"><h2 class="widgettitle">Free Email Updates</h2>			<div class="textwidget"> <form action="http://www.independent.org/register/sub_form.asp" method="POST">
                       
                            <input type="text" onfocus="if (this.value == 'enter email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'enter email';}" value="enter email" onFocus="this.value=''" name="toEmail" size="18" maxlength="60">  
                            <input type="submit" value="Submit" name="SUBMIT">
                        
                    </form></div>
		</li>		<li class=" recent-posts-3 widget_recent_entries widget wp_widget_authors">		<h2 class="widgettitle">Recent Posts</h2>		<ul>
					<li>
				<a href="http://blog.independent.org/2017/05/18/another-bubble-in-the-making/">Another Bubble in the Making?</a>
						</li>
					<li>
				<a href="http://blog.independent.org/2017/05/15/trinity-lutheran-and-a-response-to-michael-stokes-paulson-and-nro/"><i>Trinity Lutheran</i> and a Response to Michael Stokes Paulsen and <i>NRO</i></a>
						</li>
					<li>
				<a href="http://blog.independent.org/2017/05/12/pope-franciss-failure-to-see-entrepreneurs-as-good-samaritans-undercuts-the-poor/">Pope Francis’s Failure to See Entrepreneurs as Good Samaritans Undercuts the Poor</a>
						</li>
					<li>
				<a href="http://blog.independent.org/2017/05/09/review-guardians-of-the-galaxy-vol-2-romps-through-space-with-purpose/">Review: <i>Guardians of the Galaxy Vol 2</i> Romps Through Space with Purpose</a>
						</li>
					<li>
				<a href="http://blog.independent.org/2017/05/08/carl-christ-eminent-yet-sensible-econometrician-and-mentor-supremo/">Carl Christ&#8212;Eminent Yet Sensible Econometrician and Mentor Supremo</a>
						</li>
				</ul>
		</li>				<li class=" authors-2 widget_authors widget wp_widget_authors">			<h2 class="widgettitle">Featured Authors</h2>			<ul><li><a href="http://blog.independent.org/author/vickialger/" title="Posts by Vicki Alger">Vicki Alger</a> (115)</li>
<li><a href="http://blog.independent.org/author/jbean/" title="Posts by Jonathan Bean">Jonathan Bean</a> (113)</li>
<li><a href="http://blog.independent.org/author/cclose/" title="Posts by Carl Close">Carl Close</a> (126)</li>
<li><a href="http://blog.independent.org/author/kevin-dowd/" title="Posts by Kevin Dowd">Kevin Dowd</a> (7)</li>
<li><a href="http://blog.independent.org/author/ivan-eland/" title="Posts by Ivan Eland">Ivan Eland</a> (5)</li>
<li><a href="http://blog.independent.org/author/ggalles/" title="Posts by Gary Galles">Gary Galles</a> (12)</li>
<li><a href="http://blog.independent.org/author/ggasave/" title="Posts by Gabriel Gasave">Gabriel Gasave</a> (4)</li>
<li><a href="http://blog.independent.org/author/jgoodman/" title="Posts by John C. Goodman">John C. Goodman</a> (160)</li>
<li><a href="http://blog.independent.org/author/jgraham/" title="Posts by John R. Graham">John R. Graham</a> (341)</li>
<li><a href="http://blog.independent.org/author/agregory/" title="Posts by Anthony Gregory">Anthony Gregory</a> (372)</li>
<li><a href="http://blog.independent.org/author/abigail-hall/" title="Posts by Abigail R. Hall">Abigail R. Hall</a> (116)</li>
<li><a href="http://blog.independent.org/author/rhiggs/" title="Posts by Robert Higgs">Robert Higgs</a> (422)</li>
<li><a href="http://blog.independent.org/author/rholcombe/" title="Posts by Randall Holcombe">Randall Holcombe</a> (347)</li>
<li><a href="http://blog.independent.org/author/jmcculloch/" title="Posts by J. Huston McCulloch">J. Huston McCulloch</a> (17)</li>
<li><a href="http://blog.independent.org/author/lmcquillan/" title="Posts by Lawrence J. McQuillan">Lawrence J. McQuillan</a> (65)</li>
<li><a href="http://blog.independent.org/author/rmurphy/" title="Posts by Robert Murphy">Robert Murphy</a> (11)</li>
<li><a href="http://blog.independent.org/author/jpayne/" title="Posts by James L. Payne">James L. Payne</a> (6)</li>
<li><a href="http://blog.independent.org/author/srichman/" title="Posts by Sheldon Richman">Sheldon Richman</a> (1)</li>
<li><a href="http://blog.independent.org/author/wshughart/" title="Posts by William Shughart">William Shughart</a> (92)</li>
<li><a href="http://blog.independent.org/author/melancton/" title="Posts by Melancton Smith">Melancton Smith</a> (73)</li>
<li><a href="http://blog.independent.org/author/sam-staley/" title="Posts by Sam Staley">Sam Staley</a> (65)</li>
<li><a href="http://blog.independent.org/author/aarontao/" title="Posts by Aaron Tao">Aaron Tao</a> (19)</li>
<li><a href="http://blog.independent.org/author/dtheroux/" title="Posts by David J. Theroux">David J. Theroux</a> (187)</li>
<li><a href="http://blog.independent.org/author/mtheroux/" title="Posts by Mary Theroux">Mary Theroux</a> (281)</li>
<li><a href="http://blog.independent.org/author/alvaro-vargas-llosa/" title="Posts by Alvaro Vargas Llosa">Alvaro Vargas Llosa</a> (55)</li>
<li><a href="http://blog.independent.org/author/wwatkins/" title="Posts by William Watkins">William Watkins</a> (38)</li>
<li><a href="http://blog.independent.org/author/rzuniga/" title="Posts by Rebeca Zuñiga">Rebeca Zuñiga</a> (1)</li>
</ul>					</li>	<li class="widget wp_widget_authors">			<div class="textwidget"><!--
<a href="http://www.independent.org/students/seminars/"><img src="http://blog.independent.org/wp-content/uploads/2016/02/blogad_2016_seminars_200x535.png" style="border:1px solid #000000;" alt="Seminars" width="200" height="535" vspace="5"></a>


-->
</div>
		</li><li class=" text-507250580 widget_text widget wp_widget_authors"><h2 class="widgettitle">Shop at Amazon.com</h2>			<div class="textwidget"><a target="_blank" href="http://www.amazon.com/?tag=indinst-beacon-20"><img style="border:1px solid #000000;margin-bottom:7px;" src="http://www.independent.org/images/logos/amazon_200x95.png"></a>
<br>
<table width="200" border="0" cellspacing="0" cellpadding="0">
			<tr>
				<td>
<span style="line-height:15px;">By linking to <a target="_blank" href="http://www.amazon.com/?tag=indinst-beacon-20"><b>Amazon.com</b></a> from this page, The Independent Institute earns referral fees of 4% to 15% from whatever you buy. Bookmark the above link and you can support the Institute when you do your normal shopping!</span>
</td>
			</tr>
		</table>
</div>
		</li><li class=" text-507250578 widget_text widget wp_widget_authors">			<div class="textwidget">
<!--
<table width="182" border="0" cellspacing="0" cellpadding="0">
							<tr height="10">

								<td width="32" height="10"></td>
								<td width="15" height="10"></td>
								<td width="32" height="10"></td>
								<td width="15" height="10"></td>
								<td width="32" height="10"></td>
								<td width="15" height="10"></td>
								<td width="32" height="10"></td>
							</tr>

							<tr>

								<td width="32"><a href="http://www.facebook.com/independentinstitute" target="_blank"><img src="http://www.independent.org/images/icons_small/square_facebook.png" alt="Facebook" height="33" width="32" border="0"/></a></td>
								<td width="15"></td>
								<td width="32"><a href="http://www.twitter.com/IndependentInst" target="_blank"><img src="http://www.independent.org/images/icons_small/square_twitter.png" alt="Twitter" height="33" width="32" border="0"/></a></td>
								<td width="15"></td>
								<td width="32"><a href="http://www.youtube.com/user/independentinstitute?sub_confirmation=1" target="_blank"><img src="http://www.independent.org/images/icons_small/square_youtube.png" alt="Youtube" height="33" width="32" border="0"/></a></td>
								<td width="15"></td>
								<td width="32"><a href="/rss/" target="_blank"><img src="http://www.independent.org/images/icons_small/square_rss.png" alt="RSS" height="33" width="32" border="0"/></a></td>

							</tr>
						</table>
-->

<br>

<div class="fb-page" data-href="https://www.facebook.com/independentinstitute" data-width="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/independentinstitute"><a href="https://www.facebook.com/independentinstitute">The Independent Institute</a></blockquote></div></div>


</p></div>
		</li>	
		</ul>
	</div>

</div></div>




</div>   <!-- pagebody-->

</td>
      <td width="15"><img src="http://www.independent.org/images/blank.gif" width="15" height="15" border="0"></td>
    </tr>
  </tbody>
</table>

</div> <!-- center-->

</div> <!-- pagebodywrapper-->




				<div class="brand-area">
					<div class="container">
						<ul class="brand-list">
							<li><a href="http://www.mygovcost.org/"><img width="145" src="http://www.independent.org/images/design/subsidiary_1_mygovcost_290x52.png" alt="MyGovCost.org"></a></li>
							<li><a href="http://www.fdareview.org/"><img width="145" src="http://www.independent.org/images/design/subsidiary_2_fdareview_290x52.png" alt="FDAReview.org"></a></li>
							<li><a href="http://www.onpower.org/"><img width="145" src="http://www.independent.org/images/design/subsidiary_3_onpower_290x76.png" alt="OnPower.org"></a></li>
							<li><a href="http://www.elindependent.org/"><img width="145" src="http://www.independent.org/images/design/subsidiary_4_elind_290x73.png" alt="elindependent.org"></a></li>
						</ul>
					</div>
				</div>
				<footer>
					<div class="container">
						<div class="logo-row"><a href="http://www.independent.org/"><img width="270" src="http://www.independent.org/images/design/ii_logo_footer_540x84.png" alt="Picture"></a></div>
						<ul class="menu-footer">
							<li><a href="http://www.independent.org/store/">Product Catalog</a></li>
							<li><a href="http://www.independent.org/rss/">RSS</a></li>
							<li><a href="http://www.independent.org/aboutus/jobs.asp">Jobs</a></li>
							<li><a href="http://www.independent.org/publications/course_adoption.asp">Course Adoption</a></li>
							<li><a href="http://www.independent.org/aboutus/links.asp">Links</a></li>
							<li><a href="http://www.independent.org/site-map/privacy.asp">Privacy Policy</a></li>
						</ul>
						<div class="copyright-box">
							<p class="copyright">Copyright 2017 Independent Institute</p>
							<div class="logo-img"><a href="http://www.eresources.com/"><img src="http://www.independent.org/_design_fixed/images/pictures/footer-logo-2.png" alt="Picture"></a></div>
						</div>
					</div>
				</footer> 




    
	<script defer type="text/javascript" src="http://blog.independent.org/wp-content/themes/beacon2/js/jquery.mobile.custom.min.js"></script>
	<script defer type="text/javascript" src="http://blog.independent.org/wp-content/themes/beacon2/js/main.js"></script>



</div>  <!-- main-wrapper-->

	
					
			





<script type='text/javascript' src='http://blog.independent.org/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>



<!--  Place this tag after the last plusone tag -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<script type="text/javascript" src="http://ir-na.amazon-adsystem.com/s/impression-counter?tag=indinst-keb-20&o=1"></script>
<noscript><img src="http://ir-na.amazon-adsystem.com/s/noscript?tag=indinst-keb-20" alt="" /></noscript>




</body>
</html>