
<!doctype html>
<html>
<head>


	<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700" rel="stylesheet"> 

	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta property="fb:app_id" content="178933372156574">
    <meta property="fb:pages" content="44357672795" />
    
    <link rel="shortcut icon" href="https://blog.independent.org/favicon.ico" />
    <link rel="stylesheet" href="https://blog.independent.org/wp-content/themes/beacon/css/structure.css?v=5" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://blog.independent.org/wp-content/themes/beacon/css/structure_print.css?v=5" type="text/css" media="print" />
	
	<link rel="stylesheet" href="https://blog.independent.org/wp-content/themes/beacon/css/structure_screen_and_print.css?v=5" type="text/css" media="screen, print" />
	
	
	
	<script src="//code.jquery.com/jquery-1.8.3.min.js"></script>
	
	<meta name="twitter:card" content="summary_large_image" /> 
    <meta name="twitter:site" content="@IndependentInst" />
    
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> 
	
			<title>Queen and Slim’s Cynicism Should Prompt Serious Discourse on Race and Criminal Justice</title>
		<meta property="og:title" content="Queen and Slim’s Cynicism Should Prompt Serious Discourse on Race and Criminal Justice"/> 
<meta name="twitter:title" content="Queen and Slim’s Cynicism Should Prompt Serious Discourse on Race and Criminal Justice"/> 
<meta property="og:description" content="When Queen and Slim went into wide release in November 2019, trailers suggested the movie was a story of a “black Bonnie and Clyde.” It’s not. That’s also the point.  The movie, directed by Melina Matsoukas and written by Lena Waithe, is a disturbing commentary on racial injustice in America. Most white and mainstream [&hellip;]"/> 
<meta name="twitter:description" content="When Queen and Slim went into wide release in November 2019, trailers suggested the movie was a story of a “black Bonnie and Clyde.” It’s not. That’s also the point.  The movie, directed by Melina Matsoukas and written by Lena Waithe, is a disturbing commentary on racial injustice in America. Most white and mainstream [&hellip;]"/>		
        
        
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://blog.independent.org/2020/05/11/queen-and-slim-should-prompt-serious-discourse-about-race-and-law-enforcement-in-the-wake-of-the-berwick-georgia-shooting/"/> 
<meta name="twitter:url" content="https://blog.independent.org/2020/05/11/queen-and-slim-should-prompt-serious-discourse-about-race-and-law-enforcement-in-the-wake-of-the-berwick-georgia-shooting/"/> 
	
	<meta property="og:site_name" content="The Beacon"/>

	

	<script language="JavaScript" src="https://www.independent.org/_incl/_common_scripts2.js"></script>

	<meta name="generator" content="WordPress 5.4" />


	<link rel="stylesheet" href="https://blog.independent.org/wp-content/themes/beacon/style.css?v=90" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://blog.independent.org/wp-content/themes/beacon/style_print.css?v=90" type="text/css" media="print" />

	<link rel="stylesheet" href="https://blog.independent.org/wp-content/themes/beacon/style_screen_and_print.css?v=90" type="text/css" media="screen, print" />



	<link rel="alternate" type="application/rss+xml" title="The Beacon RSS Feed" href="https://blog.independent.org/feed/" />

	<link rel="pingback" href="https://blog.independent.org/xmlrpc.php" />




	<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="og:image" content="https://blog.independent.org/wp-content/uploads/2020/05/wd.jpeg"/> 
<meta name="twitter:image" content="https://blog.independent.org/wp-content/uploads/2020/05/wd.jpeg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.independent.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.independent.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://blog.independent.org/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://blog.independent.org/wp-content/tablepress-combined.min.css?ver=9' type='text/css' media='all' />
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5beb0cc1e08e62001b81a86d&#038;product=inline-share-buttons-wp'></script>
<script type='text/javascript' src='https://blog.independent.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blog.independent.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://blog.independent.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.independent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.independent.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stem Cell Scammers Go Signature Harvesting' href='https://blog.independent.org/2020/05/04/stem-cell-scammers-go-signature-harvesting/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://blog.independent.org/2020/05/11/queen-and-slim-should-prompt-serious-discourse-about-race-and-law-enforcement-in-the-wake-of-the-berwick-georgia-shooting/" />
<link rel='shortlink' href='https://blog.independent.org/?p=48067' />
<link rel="alternate" type="application/json+oembed" href="https://blog.independent.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.independent.org%2F2020%2F05%2F11%2Fqueen-and-slim-should-prompt-serious-discourse-about-race-and-law-enforcement-in-the-wake-of-the-berwick-georgia-shooting%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.independent.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.independent.org%2F2020%2F05%2F11%2Fqueen-and-slim-should-prompt-serious-discourse-about-race-and-law-enforcement-in-the-wake-of-the-berwick-georgia-shooting%2F&#038;format=xml" />


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = 'independent.org';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('blog.independent.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		





</head>

<body data-rsssl=1>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8720644-2', 'auto');
  ga('send', 'pageview');

</script>





<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=178933372156574";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


 <span id="preload-01"></span>
<span id="preload-02"></span>
<span id="preload-03"></span>



<span id="nav_line1_ob"></span>


	<div class="main-wrapper">
		
		
		
	<nav class="push-menu-left">
		<div class="push-container">
		
			<div class="search-box">
                     <form name="cse-search-box" id="cse-search-box" action="https://www.independent.org/issues/google_results.asp" class="search-form">
                     <input type="hidden" name="cx" value="018225991961863933630:wvyquibswjc" />
                     <input type="hidden" name="ie" value="UTF-8" />
                     <input type="hidden" name="cof" value="FORID:11" />
               
                	 <input id="q" type="text" name="q" placeholder="Search">
                    <div class="search-form-magglass">&nbsp;</div>
					       
                     </form>
              </div>
		
		
			<ul class="menu-mobile clearfix">
				
				<li class="nav-parent"><a href="https://www.independent.org/aboutus/">About Us<span class="nav-expand"></span></a>
					<ul>
						<li><a href="https://www.independent.org/aboutus/">Who We Are</a></li>
						<li><a href="https://www.independent.org/research/">Research Centers</a></li>
						<li><a href="https://www.independent.org/aboutus/fellows.asp">Fellows</a></li>
						<li><a href="https://www.independent.org/aboutus/authors.asp">Authors</a></li>
						<li><a href="https://www.independent.org/aboutus/directors.asp">Board of Directors</a></li>
						<li><a href="https://www.independent.org/aboutus/advisors.asp">Board of Advisors</a></li>
						<li><a href="https://www.independent.org/aboutus/staff.asp">Staff</a></li>
						<li><a href="https://www.independent.org/aboutus/saying.asp">What Others Are Saying About Us</a></li>
						<li><a href="https://www.independent.org/aboutus/alexis.asp">The Alexis De Tocqueville Award</a></li>
						<li><a href="https://www.independent.org/aboutus/cagoldenfleece/">California Golden Fleece<sup>&reg;</sup> Awards</a></li>
						<li><a href="https://www.independent.org/aboutus/awards.asp">Awards</a></li>
						<li><a href="https://www.independent.org/aboutus/lighthouse.asp">The Lighthouse Logo</a></li>
						<li><a href="https://www.independent.org/aboutus/jobs.asp">Employment Opportunities</a></li>
						<li><a href="https://www.independent.org/aboutus/contact.asp">Contact Information</a></li>
						<li><a href="https://www.independent.org/aboutus/map.asp">Map and Directions</a></li>
						<li><a href="https://www.independent.org/aboutus/finances.asp">Finances</a></li>
					</ul>
				</li>
				<li class="nav-parent"><a href="https://www.independent.org/blogs/">Blogs<span class="nav-expand"></span></a>
					<ul>
						<li><a href="https://blog.independent.org/">The Beacon</a></li>
						<li><a href="https://Catalyst.independent.org/">Catalyst</a></li>
						
						<li><a href="http://independent.typepad.com/">Voces de Libertad</a></li>
					</ul>
				</li>
				<li class="nav-parent"><a href="https://www.independent.org/issues/">Issues<span class="nav-expand"></span></a>
					<ul>
						<li><a href="https://www.independent.org/issues/detail.asp?id=144">COVID-19</a></li>
						<li><a href="https://www.independent.org/issues/detail.asp?id=3">Culture and Society</a></li>
						<li><a href="https://www.independent.org/issues/detail.asp?id=4">Defense and Foreign Policy</a></li>
						<li><a href="https://www.independent.org/issues/detail.asp?id=6">Economy</a></li>
						<li><a href="https://www.independent.org/issues/detail.asp?id=5">Education</a></li>
						<li><a href="https://www.independent.org/issues/detail.asp?id=48">Energy and the Environment</a></li>
						<li><a href="https://www.independent.org/issues/detail.asp?id=55">Entitlements and Welfare</a></li>
						<li><a href="https://www.independent.org/issues/detail.asp?id=60">Government and Politics</a></li>
						<li><a href="https://www.independent.org/issues/detail.asp?id=72">Health and Healthcare</a></li>
						<li><a href="https://www.independent.org/issues/detail.asp?id=23">International Economics and Development</a></li>
						<li><a href="https://www.independent.org/issues/detail.asp?id=22">Law and Liberty</a></li>
						<li><a href="https://www.independent.org/issues/detail.asp?id=109">Philosophy and Religion</a></li>
						<li><a href="https://www.independent.org/issues/detail.asp?id=114">Regulation</a></li>
						<li><a href="https://www.independent.org/issues/detail.asp?id=128">Taxes and Budget</a></li>
					</ul>
				</li>
				<li class="nav-parent"><a href="https://www.independent.org/news/">News<span class="nav-expand"></span></a>
					<ul>
						<li><a href="https://www.independent.org/news/">News</a></li>
						<li><a href="https://www.independent.org/news/commentary.asp">Commentary Articles</a></li>
						<li><a href="https://www.independent.org/news/news_alerts.asp">News Alerts</a></li>
						<li><a href="https://www.independent.org/news/news.asp">News Releases</a></li>
						<li><a href="https://www.independent.org/news/experts.asp">Experts</a></li>
					</ul>
				</li>
				
				<li><a href="https://www.independent.org/multimedia/">Multimedia</a></li>
				
				<li class="nav-parent"><a href="https://www.independent.org/events/">Events<span class="nav-expand"></span></a>
					<ul>
						<li><a href="https://www.independent.org/events/">Upcoming and Recent Events</a></li>
						<li><a href="https://www.independent.org/events/past_events.asp">Past Events</a></li>
						<li><a href="https://www.independent.org/events/audio_and_video.asp">Audio and Video</a></li>
						<li><a href="https://www.independent.org/events/event_transcripts.asp">Transcripts</a></li>
					</ul>
				</li>
				
				<li class="nav-parent"><a href="https://www.independent.org/publications/">Publications<span class="nav-expand"></span></a>
					<ul>
						<li><a href="https://www.independent.org/publications/books/">Books</a></li>
						<li><a href="https://www.independent.org/publications/tir/"><i>The Independent Review</i></a></li>
						<li><a href="https://www.independent.org/publications/the_lighthouse/"><i>The Lighthouse</i> (Email&nbsp;Newsletter)</a></li>
						<li><a href="https://www.independent.org/news/commentary.asp">Commentary Articles</a></li>
						<li><a href="https://www.independent.org/news/news_releases.asp">News Releases</a></li>
						<li><a href="https://www.independent.org/publications/briefings/">Briefings</a></li>
						<li><a href="https://www.independent.org/publications/executive_summaries/">Executive Summaries</a></li>
						<li><a href="https://www.independent.org/publications/the_independent/"><i>The Independent</i> (Quarterly&nbsp;Newsletter)</a></li>
						<li><a href="https://www.independent.org/publications/research_articles/">Research Articles</a></li>
						<li><a href="https://www.independent.org/publications/working_papers/">Working Papers</a></li>
						<li><a href="https://www.independent.org/publications/ca/course_adoption.asp">Course Adoption Program</a></li>
						
						
					</ul>
				</li>
				
				<li class="nav-parent"><a href="https://www.independent.org/students/">Students<span class="nav-expand"></span></a>
					<ul>
						<li><a href="https://www.independent.org/students/internships/">Student Internships</a></li>
						<li><a href="https://www.independent.org/students/seminars/">Summer Seminars</a></li>
						
					</ul>
				</li>
				<li class="nav-parent"><a href="https://www.independent.org/store/">Store<span class="nav-expand"></span></a>
					<ul>
						<li><a href="https://www.independent.org/store/">Overview</a></li>
						<li><a href="https://www.independent.org/store/independent_books.asp">Independent Books</a></li>
						<li><a href="https://www.independent.org/store/forthcoming_books.asp">Forthcoming Books</a></li>
						<li><a href="https://www.independent.org/store/lt_books.asp">LibertyTree Press Books</a></li>
						<li><a href="https://www.independent.org/store/nonindependent_books.asp">Non-Institute Books</a></li>
						<li><a href="https://www.independent.org/store/ebooks.asp">eBooks</a></li>
						<li><a href="https://www.independent.org/store/tir/subscribe.asp">Subscribe to <i>The Independent Review</i></a></li>
						<li><a href="https://www.independent.org/tir/singleissues.asp">Single Issues of <i>The Independent Review</i></a></li>
						<li><a href="https://www.independent.org/store/events/">Event Audio and Video</a></li>
						<li><a href="https://www.independent.org/publications/policy_reports/">Policy Reports</a></li>
						
					</ul>
				</li>
				<li class="nav-parent"><a href="https://secure.independent.org/donate/">Donate<span class="nav-expand"></span></a>
					<ul>
						<li><a href="https://secure.independent.org/donate/">Make a Donation</a></li>
						<li><a href="https://secure.independent.org/donate/otherwaystogive.asp">Other Ways to Give</a></li>
						<li><a href="https://secure.independent.org/donate/membership_benefits.asp">Membership Benefits</a></li>
						<li><a href="https://secure.independent.org/donate/safeharbor.asp">Leave a Legacy</a></li>
						<li><a href="https://secure.independent.org/donate/dollarsatwork.asp">Your Dollars at Work</a></li>
						<li><a href="https://secure.independent.org/donate/donorsbill.asp">Donor’s Bill of Rights</a></li>
						<li><a href="https://www.independent.org/aboutus/finances.asp">Finances</a></li>
						<li><a href="https://secure.independent.org/donate/contact.asp">Contact</a></li>
						
					</ul>
				</li>
			</ul>
			
			
              <ul class="social-box clearfix mobile">
                     <li><a href="https://www.facebook.com/independentinstitute" target="_blank"><img style="margin-right:26px;" src="https://www.independent.org/images/social_networking2/facebook_60x60.png" width="22" height="22"></a></li>
                     <li><a href="https://www.twitter.com/IndependentInst" target="_blank"><img style="margin-right:6px;" src="https://www.independent.org/images/social_networking2/twitter_60x60.png" width="22" height="22"></a></li>
                  
				   <li><a href="https://www.youtube.com/user/independentinstitute?sub_confirmation=1" target="_blank"><img style="margin-right:6px;" src="https://www.independent.org/images/social_networking2/youtube_60x60.png" width="22" height="22"></a></li>
                  <li><a href="https://www.linkedin.com/company/independent-institute" target="_blank"><img style="margin-right:6px;" src="https://www.independent.org/images/social_networking2/linkedin_60x60.png" width="22" height="22"></a></li>
              	<li><a href="https://www.instagram.com/independentinst/" target="_blank"><img style="margin-right:6px;" src="https://www.independent.org/images/social_networking2/instagram_60x60.png" width="22" height="22"></a></li>
              
			  	               
			  
			  </ul>
              <div class="language-box mobile"><a href="http://www.elindependent.org/">En Español</a></div>
             
       </div>
	</nav>  <!-- push-menu-left  -->
		
		
		
<div class="push-area">
	<div class="tii_header">
		<div class="container clearfix">
			<div class="nav-btn-container">
				<div class="nav-btn">
					<span>&nbsp;</span>
					<span>&nbsp;</span>
					<span>&nbsp;</span>
				</div>
			</div>
						
			<div class="logo"><a href="https://www.independent.org/"><img src="https://www.independent.org/images/design/ii_logo_banner_770x210.png" alt="The Independent Institute"></a></div>
			<div class="search-btn">&nbsp;</div>
            <div class="help-box">
                <div class="row-box tablet">
                    
                    <ul class="social-box clearfix">
						<li><a href="https://www.facebook.com/independentinstitute" target="_blank"><img src="https://www.independent.org/images/social_networking2/facebook_60x60.png" width="19" height="19"></a></li>
						<li><a href="https://www.twitter.com/IndependentInst" target="_blank"><img src="https://www.independent.org/images/social_networking2/twitter_60x60.png" width="19" height="19"></a></li>
						<li><a href="https://www.youtube.com/user/independentinstitute?sub_confirmation=1" target="_blank"><img src="https://www.independent.org/images/social_networking2/youtube_60x60.png" width="19" height="19"></a></li>
						<li><a href="https://www.linkedin.com/company/independent-institute" target="_blank"><img src="https://www.independent.org/images/social_networking2/linkedin_60x60.png" width="19" height="19"></a></li>
						<li><a href="https://www.instagram.com/independentinst/" target="_blank"><img src="https://www.independent.org/images/social_networking2/instagram_60x60.png" width="19" height="19"></a></li>
					</ul>
				</div>   <!-- row-box tablet  -->
				
				
				
               <a href="/"><img class="beaconlogo" src="https://blog.independent.org/wp-content/themes/beacon/images/beacon_logo8_748x126.png" alt="The Beacon"></a>
                
				
				
				
			</div> <!-- help-box  -->
		</div> <!-- container clearfix  -->
	</div> <!-- tii_header  -->
	
	
			<div class="mobile_breadcrumb_container_l">
			<a class="mobile_breadcrumb_link" href="/">
				<img src="https://blog.independent.org/wp-content/themes/beacon/images/beacon_logo8_748x126.png">
			</a>
		</div>
			
				
	
	
	
	
		
		<nav>
			<div class="container">
				<ul class="menu clearfix">
					<li class="one-column-first"><a href="https://www.independent.org/aboutus/">About&nbsp;Us</a>
						<ul>
							<li><h3><a href="https://www.independent.org/aboutus/">About Us</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="https://www.independent.org/research/">Research Centers</a></li>
									<li><a href="https://www.independent.org/aboutus/fellows.asp">Fellows</a></li>
									<li><a href="https://www.independent.org/aboutus/authors.asp">Authors</a></li>
									<li><a href="https://www.independent.org/aboutus/directors.asp">Board of Directors</a></li>
									<li><a href="https://www.independent.org/aboutus/advisors.asp">Board of Advisors</a></li>
									<li><a href="https://www.independent.org/aboutus/staff.asp">Staff</a></li>
									<li><a href="https://www.independent.org/aboutus/saying.asp">What Others Are Saying About Us</a></li>
									<li><a href="https://www.independent.org/aboutus/alexis.asp">The Alexis De Tocqueville Award</a></li>
									<li><a href="https://www.independent.org/aboutus/cagoldenfleece/">California Golden Fleece<sup>&reg;</sup> Awards</a></li>
									<li><a href="https://www.independent.org/aboutus/awards.asp">Awards</a></li>
									<li><a href="https://www.independent.org/aboutus/lighthouse.asp">The Lighthouse Logo</a></li>
									<li><a href="https://www.independent.org/aboutus/jobs.asp">Employment Opportunities</a></li>
									<li><a href="https://www.independent.org/aboutus/contact.asp">Contact Information</a></li>
									<li><a href="https://www.independent.org/aboutus/map.asp">Map and Directions</a></li>
									<li><a href="https://www.independent.org/aboutus/finances.asp">Finances</a></li>
								</ul>
							</li>
						</ul>
          			</li>
        			<li class="one-column activenav"><a href="https://www.independent.org/blogs/">Blogs</a>
						<ul>
							<li><h3><a href="https://www.independent.org/blogs/">Blogs</a></h3></li>
							<li class="clearfix">
								<ul>
                                	<li><a href="https://blog.independent.org/">The Beacon</a></li>
									<li><a href="https://catalyst.independent.org/">Catalyst</a></li>
									<li><a href="http://independent.typepad.com/">Voces de Libertad</a></li>
                                </ul>
							</li>
						</ul>
    				</li>
                    <li class="one-column"><a href="https://www.independent.org/issues/">Issues</a>
						<ul>
							<li><h3><a href="https://www.independent.org/issues/">Issues</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="https://www.independent.org/issues/detail.asp?id=144">COVID-19</a></li>
									<li><a href="https://www.independent.org/issues/detail.asp?id=3">Culture and Society</a></li>
									<li><a href="https://www.independent.org/issues/detail.asp?id=4">Defense and Foreign Policy</a></li>
									<li><a href="https://www.independent.org/issues/detail.asp?id=6">Economy</a></li>
									<li><a href="https://www.independent.org/issues/detail.asp?id=5">Education</a></li>
									<li><a href="https://www.independent.org/issues/detail.asp?id=48">Energy and the Environment</a></li>
									<li><a href="https://www.independent.org/issues/detail.asp?id=55">Entitlements and Welfare</a></li>
									<li><a href="https://www.independent.org/issues/detail.asp?id=60">Government and Politics</a></li>
									<li><a href="https://www.independent.org/issues/detail.asp?id=72">Health and Healthcare</a></li>
									<li><a href="https://www.independent.org/issues/detail.asp?id=23">International Economics and Development</a></li>
									<li><a href="https://www.independent.org/issues/detail.asp?id=22">Law and Liberty</a></li>
									<li><a href="https://www.independent.org/issues/detail.asp?id=109">Philosophy and Religion</a></li>
									<li><a href="https://www.independent.org/issues/detail.asp?id=114">Regulation</a></li>
									<li><a href="https://www.independent.org/issues/detail.asp?id=128">Taxes and Budget</a></li>
								</ul>
							</li>
						</ul>
					</li>
					
					
                   	<li class="one-column"><a href="https://www.independent.org/news/">News</a>
						<ul>
							<li><h3><a href="https://www.independent.org/news/">News</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="https://www.independent.org/news/commentary.asp">Commentary Articles</a></li>
								   <li><a href="https://www.independent.org/news/news_alerts.asp">News Alerts</a></li>
								   <li><a href="https://www.independent.org/news/news_releases.asp">News Releases</a></li>
								   <li><a href="https://www.independent.org/news/experts.asp">Experts</a></li>
								</ul>
							</li>
						</ul>
              		</li>
                  	<li class="one-column-narrow"><a href="https://www.independent.org/multimedia/">Multimedia</a>
						<ul>
							<li><h3><a href="https://www.independent.org/multimedia/">Multimedia</a></h3></li>
							<li class="clearfix">
								<ul>
                            		<li><a href="https://www.independent.org/multimedia/?format=video">Video</a></li>
                     				<li><a href="https://www.independent.org/multimedia/?format=audio">Audio</a></li>
                               	</ul>
							</li>
						</ul>
           			</li>
         			<li class="one-column"><a href="https://www.independent.org/events/">Events</a>
						<ul>
							<li><h3><a href="https://www.independent.org/events/">Events</a></h3></li>
							<li class="clearfix">
								<ul>
                        			<li><a href="https://www.independent.org/events/">Upcoming and Recent Events</a></li>
                        			<li><a href="https://www.independent.org/events/past_events.asp">Past Events</a></li>
                              		<li><a href="https://www.independent.org/events/audio_and_video.asp">Audio and Video</a></li>
                           			<li><a href="https://www.independent.org/events/event_transcripts.asp">Transcripts</a></li>
                     				<li><a href="https://www.independent.org/store/events/">Buy Event Materials</a></li>
                            	</ul>
							</li>
						</ul>
         			</li>
    				<li class="one-column"><a href="https://www.independent.org/publications/">Publications</a>
						<ul>
							<li><h3><a href="https://www.independent.org/publications/">Publications</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="https://www.independent.org/publications/books/">Books</a></li>
									<li><a href="https://www.independent.org/publications/tir/"><i>The Independent Review</i><span style="font-size:80%;"><br>(Quarterly Journal)</span></a></li>
									<li><a href="https://www.independent.org/publications/policy_reports/">Policy Reports</a></li>
									<li><a href="https://www.independent.org/publications/the_lighthouse/"><i>The Lighthouse</i><span style="font-size:80%;"><br>(Email Newsletter)</span></a></li>
									<li><a href="https://www.independent.org/news/commentary.asp">Commentary Articles</a></li>
									<li><a href="https://www.independent.org/news/news.asp">News Releases</a></li>
									<li><a href="https://www.independent.org/publications/briefings/">Briefings</a></li>
									<li><a href="https://www.independent.org/publications/executive_summaries/">Executive Summaries</a></li>
									<li><a href="https://www.independent.org/store/events/">Audio and Visual Programs</a></li>
                                    <li><a href="https://www.independent.org/publications/the_independent/"><i>The Independent</i><span style="font-size:80%;"><br>(Quarterly Newsletter)</span></a></li>
                                    <li><a href="https://www.independent.org/publications/research_articles/">Research Articles</a></li>
                                    <li><a href="https://www.independent.org/publications/working_papers/">Working Papers</a></li>
                                    <li><a href="https://www.independent.org/publications/course_adoption.asp">Course Adoption Program</a></li>
                 				</ul>
							</li>
						</ul>
        			</li>
               		<li class="one-column-narrow"><a href="https://www.independent.org/students/">Students</a>
						<ul>
							<li><h3><a href="https://www.independent.org/students/">Students</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="https://www.independent.org/students/internships/">Student Internships</a></li>
                    				<li><a href="https://www.independent.org/students/seminars/">Summer Seminars</a></li>
                                  	
                           		</ul>
							</li>
						</ul>
      				</li>
   					<li class="one-column-last"><a href="https://www.independent.org/store/">Store</a>
						<ul>
							<li><h3><a href="https://www.independent.org/store/">Store</a></h3></li>
							<li class="clearfix">
								<ul>
       								<li><a href="https://www.independent.org/store/independent_books.asp">Independent Books</a></li>
            						<li><a href="https://www.independent.org/store/ebooks.asp">eBooks</a></li>
              						<li><a href="https://www.independent.org/store/forthcoming_books.asp">Forthcoming Books</a></li>
                                    <li><a href="https://www.independent.org/store/lt_books.asp">LibertyTree Press Books</a></li>
                                    <li><a href="https://www.independent.org/store/nonindependent_books.asp">Non-Institute Books</a></li>
                                    <li><a href="https://www.independent.org/store/tir/subscribe.asp">Subscribe to <em>The Independent Review</em></a></li>
                                    <li><a href="https://www.independent.org/store/tir/singleissues.asp">Single Issues of <em>The Independent Review</em></a></li>
                                    <li><a href="https://www.independent.org/store/events/upcoming.asp">Event Ticket Reservations</a></li>
                                    <li><a href="https://www.independent.org/store/events/">Event Audio and Video</a></li>
                                    <li><a href="https://www.independent.org/publications/policy_reports/">Policy Reports</a></li>
                       			</ul>
							</li>
						</ul>
            		</li>
                    <li class="one-column-last2"><a href="https://secure.independent.org/donate/">Donate</a>
						<ul>
							<li><h3><a href="https://secure.independent.org/donate/">Donate</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="https://secure.independent.org/donate/otherwaystogive.asp">Other Ways to Give</a></li>
									<li><a href="https://secure.independent.org/donate/membership_benefits.asp">Membership Benefits</a></li>
									<li><a href="https://secure.independent.org/donate/safeharbor.asp">Leave a Legacy</a></li>
									<li><a href="https://secure.independent.org/donate/dollarsatwork.asp">Your Dollars at Work</a></li>
									<li><a href="https://secure.independent.org/donate/donorsbill.asp">Donor’s Bill of Rights</a></li>
									<li><a href="/aboutus/finances.asp">Finances</a></li>
									<li><a href="https://secure.independent.org/donate/contact.asp">Contact</a></li>
                            	</ul>
							</li>
						</ul>
        			</li>
				</ul> <!-- menu clearfix  -->
			</div> <!-- container  -->
		</nav>
           
	</div> <!-- push-area -->

	 

    
	
	
	
	 
	 
        
	<div id="pagebody">
		<div class="container2">
			<div class="struct_body">
        
	
	

<div id="contentright">

	<div id="sidebar">
		<ul>
		<li class="widget wp_widget_authors"><h2 class="widgettitle">Search</h2><form id="searchform" method="get" action="https://blog.independent.org/" ><input type="text" value="search" onfocus="if (this.value == 'search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'search';}" size="18" maxlength="50" name="s" id="s" /><input name="submit" type="submit" id="submit" value="go" /></form></li><li class="widget_text widget wp_widget_authors"><h2 class="widgettitle">Free Email Updates</h2><div class="textwidget custom-html-widget"><form action="//www.independent.org/register/sub_form.asp" method="POST">
<input type="text" onfocus="if (this.value == 'enter email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'enter email';}" value="enter email"  name="toEmail" size="18" maxlength="60">  
<input type="submit" value="go" name="SUBMIT"></form></div></li>		<li class="widget wp_widget_authors">		<h2 class="widgettitle">Recent Posts</h2>		<ul>
											<li>
					<a href="https://blog.independent.org/2020/05/11/queen-and-slim-should-prompt-serious-discourse-about-race-and-law-enforcement-in-the-wake-of-the-berwick-georgia-shooting/" aria-current="page"><i>Queen and Slim</i>’s Cynicism Should Prompt Serious Discourse on Race and Criminal Justice</a>
									</li>
											<li>
					<a href="https://blog.independent.org/2020/05/04/stem-cell-scammers-go-signature-harvesting/">Stem Cell Scammers Go Signature Harvesting</a>
									</li>
											<li>
					<a href="https://blog.independent.org/2020/05/04/the-fed-becomes-the-u-s-governments-biggest-creditor/">The Fed Becomes the U.S. Government&#8217;s Biggest Creditor</a>
									</li>
											<li>
					<a href="https://blog.independent.org/2020/05/04/californias-legislators-commandeer-workers-comp-in-coronavirus-fight/">California&#8217;s Legislators Commandeer Workers Comp in Coronavirus Fight</a>
									</li>
											<li>
					<a href="https://blog.independent.org/2020/05/03/government-restrictions-have-gone-too-far/">Government Restrictions Have Gone Too Far</a>
									</li>
											<li>
					<a href="https://blog.independent.org/2020/05/02/bipartisan-proposals-for-spending-cuts/">Bipartisan Proposals for Spending Cuts</a>
									</li>
											<li>
					<a href="https://blog.independent.org/2020/05/01/china-steels-california/">China Steels California</a>
									</li>
					</ul>
		</li><li class="widget wp_widget_authors"><h2 class="widgettitle">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://blog.independent.org/2020/05/'> May 2020 </option>
	<option value='https://blog.independent.org/2020/04/'> April 2020 </option>
	<option value='https://blog.independent.org/2020/03/'> March 2020 </option>
	<option value='https://blog.independent.org/2020/02/'> February 2020 </option>
	<option value='https://blog.independent.org/2020/01/'> January 2020 </option>
	<option value='https://blog.independent.org/2019/12/'> December 2019 </option>
	<option value='https://blog.independent.org/2019/11/'> November 2019 </option>
	<option value='https://blog.independent.org/2019/10/'> October 2019 </option>
	<option value='https://blog.independent.org/2019/09/'> September 2019 </option>
	<option value='https://blog.independent.org/2019/08/'> August 2019 </option>
	<option value='https://blog.independent.org/2019/07/'> July 2019 </option>
	<option value='https://blog.independent.org/2019/06/'> June 2019 </option>
	<option value='https://blog.independent.org/2019/05/'> May 2019 </option>
	<option value='https://blog.independent.org/2019/04/'> April 2019 </option>
	<option value='https://blog.independent.org/2019/03/'> March 2019 </option>
	<option value='https://blog.independent.org/2019/02/'> February 2019 </option>
	<option value='https://blog.independent.org/2019/01/'> January 2019 </option>
	<option value='https://blog.independent.org/2018/12/'> December 2018 </option>
	<option value='https://blog.independent.org/2018/11/'> November 2018 </option>
	<option value='https://blog.independent.org/2018/10/'> October 2018 </option>
	<option value='https://blog.independent.org/2018/09/'> September 2018 </option>
	<option value='https://blog.independent.org/2018/08/'> August 2018 </option>
	<option value='https://blog.independent.org/2018/07/'> July 2018 </option>
	<option value='https://blog.independent.org/2018/06/'> June 2018 </option>
	<option value='https://blog.independent.org/2018/05/'> May 2018 </option>
	<option value='https://blog.independent.org/2018/04/'> April 2018 </option>
	<option value='https://blog.independent.org/2018/03/'> March 2018 </option>
	<option value='https://blog.independent.org/2018/02/'> February 2018 </option>
	<option value='https://blog.independent.org/2018/01/'> January 2018 </option>
	<option value='https://blog.independent.org/2017/12/'> December 2017 </option>
	<option value='https://blog.independent.org/2017/11/'> November 2017 </option>
	<option value='https://blog.independent.org/2017/10/'> October 2017 </option>
	<option value='https://blog.independent.org/2017/09/'> September 2017 </option>
	<option value='https://blog.independent.org/2017/08/'> August 2017 </option>
	<option value='https://blog.independent.org/2017/07/'> July 2017 </option>
	<option value='https://blog.independent.org/2017/06/'> June 2017 </option>
	<option value='https://blog.independent.org/2017/05/'> May 2017 </option>
	<option value='https://blog.independent.org/2017/04/'> April 2017 </option>
	<option value='https://blog.independent.org/2017/03/'> March 2017 </option>
	<option value='https://blog.independent.org/2017/02/'> February 2017 </option>
	<option value='https://blog.independent.org/2017/01/'> January 2017 </option>
	<option value='https://blog.independent.org/2016/12/'> December 2016 </option>
	<option value='https://blog.independent.org/2016/11/'> November 2016 </option>
	<option value='https://blog.independent.org/2016/10/'> October 2016 </option>
	<option value='https://blog.independent.org/2016/09/'> September 2016 </option>
	<option value='https://blog.independent.org/2016/08/'> August 2016 </option>
	<option value='https://blog.independent.org/2016/07/'> July 2016 </option>
	<option value='https://blog.independent.org/2016/06/'> June 2016 </option>
	<option value='https://blog.independent.org/2016/05/'> May 2016 </option>
	<option value='https://blog.independent.org/2016/04/'> April 2016 </option>
	<option value='https://blog.independent.org/2016/03/'> March 2016 </option>
	<option value='https://blog.independent.org/2016/02/'> February 2016 </option>
	<option value='https://blog.independent.org/2016/01/'> January 2016 </option>
	<option value='https://blog.independent.org/2015/12/'> December 2015 </option>
	<option value='https://blog.independent.org/2015/11/'> November 2015 </option>
	<option value='https://blog.independent.org/2015/10/'> October 2015 </option>
	<option value='https://blog.independent.org/2015/09/'> September 2015 </option>
	<option value='https://blog.independent.org/2015/08/'> August 2015 </option>
	<option value='https://blog.independent.org/2015/07/'> July 2015 </option>
	<option value='https://blog.independent.org/2015/06/'> June 2015 </option>
	<option value='https://blog.independent.org/2015/05/'> May 2015 </option>
	<option value='https://blog.independent.org/2015/04/'> April 2015 </option>
	<option value='https://blog.independent.org/2015/03/'> March 2015 </option>
	<option value='https://blog.independent.org/2015/02/'> February 2015 </option>
	<option value='https://blog.independent.org/2015/01/'> January 2015 </option>
	<option value='https://blog.independent.org/2014/12/'> December 2014 </option>
	<option value='https://blog.independent.org/2014/11/'> November 2014 </option>
	<option value='https://blog.independent.org/2014/10/'> October 2014 </option>
	<option value='https://blog.independent.org/2014/09/'> September 2014 </option>
	<option value='https://blog.independent.org/2014/08/'> August 2014 </option>
	<option value='https://blog.independent.org/2014/07/'> July 2014 </option>
	<option value='https://blog.independent.org/2014/06/'> June 2014 </option>
	<option value='https://blog.independent.org/2014/05/'> May 2014 </option>
	<option value='https://blog.independent.org/2014/04/'> April 2014 </option>
	<option value='https://blog.independent.org/2014/03/'> March 2014 </option>
	<option value='https://blog.independent.org/2014/02/'> February 2014 </option>
	<option value='https://blog.independent.org/2014/01/'> January 2014 </option>
	<option value='https://blog.independent.org/2013/12/'> December 2013 </option>
	<option value='https://blog.independent.org/2013/11/'> November 2013 </option>
	<option value='https://blog.independent.org/2013/10/'> October 2013 </option>
	<option value='https://blog.independent.org/2013/09/'> September 2013 </option>
	<option value='https://blog.independent.org/2013/08/'> August 2013 </option>
	<option value='https://blog.independent.org/2013/07/'> July 2013 </option>
	<option value='https://blog.independent.org/2013/06/'> June 2013 </option>
	<option value='https://blog.independent.org/2013/05/'> May 2013 </option>
	<option value='https://blog.independent.org/2013/04/'> April 2013 </option>
	<option value='https://blog.independent.org/2013/03/'> March 2013 </option>
	<option value='https://blog.independent.org/2013/02/'> February 2013 </option>
	<option value='https://blog.independent.org/2013/01/'> January 2013 </option>
	<option value='https://blog.independent.org/2012/12/'> December 2012 </option>
	<option value='https://blog.independent.org/2012/11/'> November 2012 </option>
	<option value='https://blog.independent.org/2012/10/'> October 2012 </option>
	<option value='https://blog.independent.org/2012/09/'> September 2012 </option>
	<option value='https://blog.independent.org/2012/08/'> August 2012 </option>
	<option value='https://blog.independent.org/2012/07/'> July 2012 </option>
	<option value='https://blog.independent.org/2012/06/'> June 2012 </option>
	<option value='https://blog.independent.org/2012/05/'> May 2012 </option>
	<option value='https://blog.independent.org/2012/04/'> April 2012 </option>
	<option value='https://blog.independent.org/2012/03/'> March 2012 </option>
	<option value='https://blog.independent.org/2012/02/'> February 2012 </option>
	<option value='https://blog.independent.org/2012/01/'> January 2012 </option>
	<option value='https://blog.independent.org/2011/12/'> December 2011 </option>
	<option value='https://blog.independent.org/2011/11/'> November 2011 </option>
	<option value='https://blog.independent.org/2011/10/'> October 2011 </option>
	<option value='https://blog.independent.org/2011/09/'> September 2011 </option>
	<option value='https://blog.independent.org/2011/08/'> August 2011 </option>
	<option value='https://blog.independent.org/2011/07/'> July 2011 </option>
	<option value='https://blog.independent.org/2011/06/'> June 2011 </option>
	<option value='https://blog.independent.org/2011/05/'> May 2011 </option>
	<option value='https://blog.independent.org/2011/04/'> April 2011 </option>
	<option value='https://blog.independent.org/2011/03/'> March 2011 </option>
	<option value='https://blog.independent.org/2011/02/'> February 2011 </option>
	<option value='https://blog.independent.org/2011/01/'> January 2011 </option>
	<option value='https://blog.independent.org/2010/12/'> December 2010 </option>
	<option value='https://blog.independent.org/2010/11/'> November 2010 </option>
	<option value='https://blog.independent.org/2010/10/'> October 2010 </option>
	<option value='https://blog.independent.org/2010/09/'> September 2010 </option>
	<option value='https://blog.independent.org/2010/08/'> August 2010 </option>
	<option value='https://blog.independent.org/2010/07/'> July 2010 </option>
	<option value='https://blog.independent.org/2010/06/'> June 2010 </option>
	<option value='https://blog.independent.org/2010/05/'> May 2010 </option>
	<option value='https://blog.independent.org/2010/04/'> April 2010 </option>
	<option value='https://blog.independent.org/2010/03/'> March 2010 </option>
	<option value='https://blog.independent.org/2010/02/'> February 2010 </option>
	<option value='https://blog.independent.org/2010/01/'> January 2010 </option>
	<option value='https://blog.independent.org/2009/12/'> December 2009 </option>
	<option value='https://blog.independent.org/2009/11/'> November 2009 </option>
	<option value='https://blog.independent.org/2009/10/'> October 2009 </option>
	<option value='https://blog.independent.org/2009/09/'> September 2009 </option>
	<option value='https://blog.independent.org/2009/08/'> August 2009 </option>
	<option value='https://blog.independent.org/2009/07/'> July 2009 </option>
	<option value='https://blog.independent.org/2009/06/'> June 2009 </option>
	<option value='https://blog.independent.org/2009/05/'> May 2009 </option>
	<option value='https://blog.independent.org/2009/04/'> April 2009 </option>
	<option value='https://blog.independent.org/2009/03/'> March 2009 </option>
	<option value='https://blog.independent.org/2009/02/'> February 2009 </option>
	<option value='https://blog.independent.org/2009/01/'> January 2009 </option>
	<option value='https://blog.independent.org/2008/12/'> December 2008 </option>
	<option value='https://blog.independent.org/2008/11/'> November 2008 </option>
	<option value='https://blog.independent.org/2008/10/'> October 2008 </option>
	<option value='https://blog.independent.org/2008/09/'> September 2008 </option>
	<option value='https://blog.independent.org/2008/08/'> August 2008 </option>
	<option value='https://blog.independent.org/2008/07/'> July 2008 </option>
	<option value='https://blog.independent.org/2008/06/'> June 2008 </option>
	<option value='https://blog.independent.org/2008/05/'> May 2008 </option>
	<option value='https://blog.independent.org/2008/04/'> April 2008 </option>
	<option value='https://blog.independent.org/2008/03/'> March 2008 </option>
	<option value='https://blog.independent.org/2008/02/'> February 2008 </option>
	<option value='https://blog.independent.org/2008/01/'> January 2008 </option>
	<option value='https://blog.independent.org/2007/12/'> December 2007 </option>
	<option value='https://blog.independent.org/2007/11/'> November 2007 </option>
	<option value='https://blog.independent.org/2007/10/'> October 2007 </option>
	<option value='https://blog.independent.org/2007/09/'> September 2007 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li>		<li class="widget wp_widget_authors">			<h2 class="widgettitle">Featured Authors</h2>			<ul><li><a href="https://blog.independent.org/author/jbean/" title="Posts by Jonathan Bean">Jonathan Bean</a> (119)</li>
<li><a href="https://blog.independent.org/author/lloyd-billingsley/" title="Posts by K. Lloyd Billingsley">K. Lloyd Billingsley</a> (198)</li>
<li><a href="https://blog.independent.org/author/williamson-m-evers/" title="Posts by Williamson M. Evers">Williamson M. Evers</a> (1)</li>
<li><a href="https://blog.independent.org/author/craig-eyermann/" title="Posts by Craig Eyermann">Craig Eyermann</a> (155)</li>
<li><a href="https://blog.independent.org/author/nicole-garay/" title="Posts by Nicole Garay">Nicole Garay</a> (1)</li>
<li><a href="https://blog.independent.org/author/jonathan-hofer/" title="Posts by Jonathan Hofer">Jonathan Hofer</a> (2)</li>
<li><a href="https://blog.independent.org/author/rholcombe/" title="Posts by Randall G. Holcombe">Randall G. Holcombe</a> (422)</li>
<li><a href="https://blog.independent.org/author/rmarch/" title="Posts by Raymond J. March">Raymond J. March</a> (68)</li>
<li><a href="https://blog.independent.org/author/lawrence-mcquillan/" title="Posts by Lawrence J. McQuillan">Lawrence J. McQuillan</a> (80)</li>
<li><a href="https://blog.independent.org/author/jmontanye/" title="Posts by James A. Montanye">James A. Montanye</a> (8)</li>
<li><a href="https://blog.independent.org/author/sam-staley/" title="Posts by Samuel R. Staley">Samuel R. Staley</a> (123)</li>
<li><a href="https://blog.independent.org/author/mary-theroux/" title="Posts by Mary L. G. Theroux">Mary L. G. Theroux</a> (273)</li>
<li><a href="https://blog.independent.org/author/ronald-trowbridge/" title="Posts by Ronald L. Trowbridge">Ronald L. Trowbridge</a> (4)</li>
<li><a href="https://blog.independent.org/author/alvaro-vargas-llosa/" title="Posts by Alvaro Vargas Llosa">Alvaro Vargas Llosa</a> (90)</li>
</ul>					</li>	<li class="widget_text widget wp_widget_authors"><div class="textwidget custom-html-widget"><div style="border:1px solid #ccc;padding:10px 15px 10px 15px;background-color:#fff;margin-top:25px;">

<div style="line-height:17px;">
<a target="_blank" href="https://smile.amazon.com/ch/94-3008370" rel="noopener noreferrer"><img alt="amazon.com" style="margin:0px 0 5px 0;border:0px solid #aaa;max-width:100%;padding-right:0px;" src="/wp-content/uploads/2019/10/amazon_smile2_555x290.png"></a>
<br>

You can now support the Independent Institute when you shop on Amazon with the AmazonSmile program. Every time you make a purchase, 0.5% will be donated to Independent on your behalf, at no extra cost to you. Just visit <a target="_blank" href="https://smile.amazon.com/ch/94-3008370" rel="noopener noreferrer">smile.amazon.com</a>, log in using your usual Amazon account details, and select the Independent Institute as your charity.
</div></div></div></li><li class="widget_text widget wp_widget_authors"><h2 class="widgettitle">New Books</h2><div class="textwidget custom-html-widget"><div style="font-size: 12px; line-height:18px;font-weight: bold; color: #C20C07;text-align:center">
		Free Shipping On Orders Over $60! (Within U.S.A.)
	</div>
	
	
	
	<div class="sidebar_book_block">
	
		<a href="//www.independent.org/store/book.asp?id=132">
			<img class="sidebarbook" src="//www.independent.org/images/books/in_all_fairness_180x270.jpg" alt="iaf" ></a>

		<div class="sidebar_book_text">

			<a href="//www.independent.org/store/book.asp?id=132" class="sidebar_book_title">IN ALL FAIRNESS: Equality, Liberty, and the Quest for Human Dignity</a><br>
			<div class="sidebar_book_author">
				Christopher J. Coyne,<br>
Michael C. Munger,<br>
Robert M. Whaples<br>
			</div>
		</div>
	</div>
	
	
	
	
	<div class="sidebar_book_block">
	
		<a href="//www.independent.org/store/book.asp?id=131">
			<img class="sidebarbook" src="//www.independent.org/images/books/liberty_in_peril_180x270.png" alt="lip" ></a>

		<div class="sidebar_book_text">

			<a href="//www.independent.org/store/book.asp?id=131" class="sidebar_book_title">LIBERTY IN PERIL: Democracy and Power in American History</a><br>
			<div class="sidebar_book_author">
				RANDALL G. HOLCOMBE
			</div>
		</div>
	</div>
	
	
	
	
	<div class="sidebar_book_block">
	
		<a href="//www.independent.org/store/book.asp?id=130">
			<img class="sidebarbook" src="//www.independent.org/images/books/war_rogue_presidency_180x270.jpg" alt="war" ></a>

		<div class="sidebar_book_text">

			<a href="//www.independent.org/store/book.asp?id=130" class="sidebar_book_title">WAR AND THE ROGUE PRESIDENCY</a><br>
			<div class="sidebar_book_author">
				IVAN ELAND
			</div>
		</div>
	</div>
	
	
	
	
	
	
	
	<div class="sidebar_book_block">
	
		<a href="//www.independent.org/store/book.asp?id=129">
			<img class="sidebarbook" src="//www.independent.org/images/books/restoring_the_promise_180x270.jpg" alt="restoring" ></a>

		<div class="sidebar_book_text">

			<a href="//www.independent.org/store/book.asp?id=129" class="sidebar_book_title">RESTORING THE PROMISE: Higher Education in America</a><br>
			<div class="sidebar_book_author">
				Richard K. Vedder
			</div>
		</div>
	</div>
	
	
	
	
	<div class="sidebar_book_block">
	
		<a href="//www.independent.org/store/book.asp?id=127">
			<img class="sidebarbook" src="//www.independent.org/images/books/gun_control_france_180x270.jpg" alt="france" ></a>

		<div class="sidebar_book_text">

			<a href="//www.independent.org/store/book.asp?id=127" class="sidebar_book_title">GUN CONTROL IN NAZI-OCCUPIED FRANCE: Tyranny and Resistance</a><br>
			<div class="sidebar_book_author">
				Stephen P. Halbrook
			</div>
		</div>
	</div>
	
	<div class="sidebar_book_block">
		<a href="//www.independent.org/store/book.asp?id=128">
		<img class="sidebarbook" src="//www.independent.org/images/books/trm_howard_180x270.png" alt="trm" ></a>
		
		<div class="sidebar_book_text">
			<a class="sidebar_book_title" href="//www.independent.org/store/book.asp?id=128">T.R.M. HOWARD: Doctor, Entrepreneur, Civil Rights Pioneer</a><br>
			<div class="sidebar_book_author">David T. Beito, Linda&nbsp;Royster Beito</div>
		</div>
	</div>
	
	
	
	<div class="sidebar_book_block">
		<a href="//www.independent.org/store/book.asp?id=126">
		<img class="sidebarbook" src="//www.independent.org/images/books/eleven-presidents_180x270.jpg" alt="eleven" ></a>
		
		<div class="sidebar_book_text">
			<a class="sidebar_book_title" href="//www.independent.org/store/book.asp?id=126">ELEVEN PRESIDENTS: Promises vs. Results in Achieving Limited Government</a><br>
			<div class="sidebar_book_author">Ivan Eland</div>
		</div>
	</div>
	
	
	<div class="sidebar_book_block">
		<a href="//www.independent.org/store/book.asp?id=125">
		<img class="sidebarbook" src="//www.independent.org/images/books/pope_francis_180x270.png" alt="pope" ></a>
		
		<div class="sidebar_book_text">
			<a class="sidebar_book_title" href="//www.independent.org/store/book.asp?id=125">POPE FRANCIS AND THE CARING SOCIETY</a><br>
			<div class="sidebar_book_author">Robert M. Whaples</div>
		</div>
	</div>
	
	
	
	<div class="sidebar_book_block">
		<a href="//www.independent.org/store/book.asp?id=124">
		<img class="sidebarbook" src="//www.independent.org/images/books/chinasgreatmigration_180x270.jpg" alt="china" ></a>
		
		<div class="sidebar_book_text">
			<a class="sidebar_book_title" href="//www.independent.org/store/book.asp?id=124">CHINA’S GREAT MIGRATION: How the Poor Built a Prosperous Nation</a><br>
			<div class="sidebar_book_author">Bradley M. Gardner</div>
		</div>
	</div>
	
	
	
	<div class="sidebar_book_block">
		<a href="//www.independent.org/store/book.asp?id=123">
		<img class="sidebarbook" src="//www.independent.org/images/books/crossroads_180x270.jpg" alt="crossroads" ></a>
		
		<div class="sidebar_book_text">
			<a class="sidebar_book_title" href="//www.independent.org/store/book.asp?id=123">CROSSROADS FOR LIBERTY: Recovering the Anti-Federalist Values of America’s First Constitution</a><br>
			<div class="sidebar_book_author">William J. Watkins</div>
		</div>
	</div>
	
	</div></li>	
		</ul>
	</div>

</div>	

		<div id="contentleft">

<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'indinst'; // required: replace example with your forum shortname

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script> 




			
			<div class="post" id="post-48067">
            
                            
                
                <div class="featured_image_container">
                <img class="bigtopimg" src="https://blog.independent.org/wp-content/uploads/2020/05/wd-980x514.jpeg">
				                </div>
				
				
           
				<h1><i>Queen and Slim</i>’s Cynicism Should Prompt Serious Discourse on Race and Criminal Justice</h1>
				
                    
                    
					<div class="postinfo"><a href="https://blog.independent.org/author/sam-staley/" title="Posts by Samuel R. Staley" rel="author">Samuel R. Staley</a> &nbsp;&#x2022;&nbsp; 
					Monday May 11, 2020 2:32 PM PDT &nbsp;&#x2022;&nbsp; 
                    <a href="https://blog.independent.org/2020/05/11/queen-and-slim-should-prompt-serious-discourse-about-race-and-law-enforcement-in-the-wake-of-the-berwick-georgia-shooting/#disqus_thread"></a>                     </div>
                    
                    
                    
                 			
                    
                    
				<div class="entry">
				<div class="sharethis-inline-share-buttons"></div>					
					<p><span style="font-weight: 400;"><img class="alignright size-medium wp-image-48068" src="https://blog.independent.org/wp-content/uploads/2020/05/queen_and_slim-230x340.jpg" alt="" width="230" height="340" srcset="https://blog.independent.org/wp-content/uploads/2020/05/queen_and_slim-230x340.jpg 230w, https://blog.independent.org/wp-content/uploads/2020/05/queen_and_slim-69x102.jpg 69w, https://blog.independent.org/wp-content/uploads/2020/05/queen_and_slim.jpg 510w" sizes="(max-width: 230px) 100vw, 230px" />When <a href="https://en.wikipedia.org/wiki/Queen_%26_Slim"><em>Queen and Slim</em></a> went into wide release in November 2019, trailers suggested the movie was a story of a “black Bonnie and Clyde.” It’s not. That’s also the point. </span></p>
<p><span style="font-weight: 400;">The movie, directed by <a href="https://en.wikipedia.org/wiki/Melina_Matsoukas">Melina Matsoukas</a> and written by <a href="https://en.wikipedia.org/wiki/Lena_Waithe">Lena Waithe</a>, is a disturbing commentary on racial injustice in America. Most white and mainstream audiences will likely see little in the movie that connects to their experience. But it earned a respected sum at the box office: <a href="https://en.wikipedia.org/wiki/Queen_%26_Slim#Reception">nearly $50 million at the box office, more than twice its production budget</a>. And that’s a problem. </span></p>
<p><span style="font-weight: 400;">For non-black audiences skeptical of movements such as Black Lives Matter, or believe criticisms of law enforcement on race may be overblown, some context may be useful before watching the movie<span id="more-48067"></span></span></p>
<p><span style="font-weight: 400;">Consider</span><a href="https://thedispatch.com/p/a-vigilante-killing-in-georgia"><span style="font-weight: 400;"> recent events in Brunswick, Georgia</span></a><span style="font-weight: 400;">. A father and his son, who were white, ran down a black man, Ahmaud Arbery, who was jogging in their neighborhood, and shot him. The police reports said the two men believed Arbery was a burglar because… he was a black man&#8230; running in their neighborhood… and wearing sweatpants. And a black man was seen in a house under construction in their neighborhood. They presumed a burglary was in progress. Hence, local prosecutors said the white men had probable cause to stop Arbery with their guns. (For those wanting details, columnist <a href="https://thedispatch.com/p/a-vigilante-killing-in-georgia">David French has a fair and accurate write up</a> in <em>The Dispatch</em>.)</span></p>
<p><span style="font-weight: 400;">The white man and his son confronted Arbery by blocking him with their truck. They brandished a shotgun and a pistol and shotgun to force him to stop so they could “talk to him.” When the unarmed Arbery attempted to grab the shotgun, a tussle ensued. Arbery was shot and killed. </span></p>
<p><span style="font-weight: 400;">The prosecutors <a href="https://www.washingtonpost.com/politics/2020/05/07/killing-ahmaud-arbery-draws-condemnation-calls-prosecution/">declined at first to charge</a> the white men for reasons that, on their face, seem ludicrous: The white men were making a citizen&#8217;s arrest based on presumed knowledge that a burglary by a black man had happened in a their neighborhood. Then, they reasoned, when Arbery tried to take the shot gun out of their hands, the white men shot him in self defense. Even though the men initiated the stop and threatened Arbery with firearms, the unarmed Arbery apparently was a threat to the life of the white men.</span></p>
<p><span style="font-weight: 400;">(As someone who has jogged for more than 30 years in my neighborhood, I never had to worry about anyone trying to accost me with a gun under suspicion of burglarizing a house.</span><span style="font-weight: 400;">) </span></p>
<p><span style="font-weight: 400;">The fears in the black community are real. They are backed up by evidence and experience. Consider the following quote, used with permission, from one of my social entrepreneurship seminars: </span></p>
<blockquote><p><span style="font-weight: 400;">“As an African American, the recent attention around this phenomenon [of police brutality] impacted my life when my own dad told me not to keep my car’s registration and insurance information in the glove compartment anymore. His fear was that I would have to reach there at a traffic stop one day and a ‘startled’ cop may shoot me and give the explanation that they couldn&#8217;t see what I was reaching for. One reason that these cops (especially in the south) may shoot first and ask questions second is that there is often some explanation of probable cause or inside connection that protects the officer(s) from prosecution.” </span></p></blockquote>
<p><span style="font-weight: 400;">Where are my &#8212; a white male &#8212; car registration and insurance information? My glove compartment. Where are similar documents for my children? In their glove compartments of their vehicles. Being white does have its privileges.</span></p>
<p><span style="font-weight: 400;">Academic research shows that blacks are <a href="https://5harad.com/papers/100M-stops.pdf">more likely to be pulled over for traffic stops</a> than whites. Unarmed blacks are two to three times as likely to be shot or killed by police officers, although the evidence of racial bias is mixed. (For a review of recent research and controversies, see these articles <a href="https://www.citylab.com/equity/2017/02/is-reverse-racism-among-police-real/513503/">here</a> and <a href="https://www.citylab.com/equity/2019/08/police-officer-shootings-gun-violence-racial-bias-crime-data/595528/">here at CityLab</a>.) </span></p>
<p><span style="font-weight: 400;">For many in minority and poor communities, the strangling death of Eric Garner at the hands of New York City police over a minor street infraction, the shooting of 12-year old Tamir Rice because a Cleveland cop mistook his marked toy gun for a real one, the seven bullets used to kill Philando Castile in Minnesota as he was trying to comply with police commands &#8212; these incidents speak directly to their lives. In these victims, many if not most black Americans see themselves. </span></p>
<p><span style="font-weight: 400;">In this context, <em>Queen and Slim</em> represents an important if disturbing narrative. It speaks directly to a large segment of the minority community in America &#8212; one that distrusts law enforcement, is cynical about the criminal justice system, and no longer believes American institutions will protect them. </span></p>
<p><span style="font-weight: 400;">The premise underlying Waithe and Matsoukas’s story is plausible, even from a mainstream perspective. In <em>Queen and Slim</em>, an aggressive, possibly racist cop in Cleveland pulls over a black man because he is driving “erratically” (e.g., changing lanes without signalling, or crossing the line). The officer orders the driver, Slim (<a href="https://en.wikipedia.org/wiki/Daniel_Kaluuya">Daniel Kaluuya</a>, <em>Get Out</em>, <em>Black Panther</em>), out of the car, and begins a search. </span></p>
<p><span style="font-weight: 400;">After finding dozens of boxes with what appear to be new shoes in the trunk, the cop pulls his gun and attempts to arrest Slim. Queen (<a href="https://en.wikipedia.org/wiki/Jodie_Turner-Smith">Jodie Turner-Smith</a>, <em>The Last Ship</em>, <em>Nightlfyers</em>), who is a jaded black defense attorney, gets out of the car and confronts the cop. She identifies herself as an attorney and announces she is getting her cell phone to call another attorney. The cop panics and shoots her in the leg. Slim lunges for the cop’s gun. They struggle, and Slim shoots the cop.</span></p>
<p><span style="font-weight: 400;">The scene is important and well crafted and an important set-up for the entire movie. Matsoukas’s direction makes the incident feel like a normal event, one that hundreds of black Americans experience every day across the nation. While most of these incidents do not end up with someone dead, too many do. The uncertainty surrounding the nature of the stop, the lack of clarity of the officer’s motives, and the vulnerability of the driver and passengers combine to create fear, frustration, and boiling anger. The scene has more than a few shades of incidents in Cleveland, Baltimore, New York City, St. Anthony (MN), Minneapolis, Tulsa, Baton Rouge, Portsmouth (VA), Wilmington (DE), Ferguson, and dozens of other cities.</span></p>
<p><span style="font-weight: 400;"><em>Queen and Slim</em> artfully captures the exasperation surrounding injustice after injustice in the aftermath of the unintentional and unfortunate death of the cop. Convinced they will not be treated fairly, Queen and Slim flee. They drive south, hoping to leave the U.S. and fly to Cuba. The drama, and their plight, becomes progressively darker as they dodge police during an interstate manhunt. Along the way, they take refuge among family and in black communities along the way. They become dubbed, much to their chagrin, “the black Bonnie and Clyde.”<br />
</span></p>
<p><span style="font-weight: 400;">The movie suffers from a few plot problems. Audiences may think, correctly, that a defense attorney would not recommend fleeing the scene of a murder. A seasoned attorney would not panic, even if she thought an effective defense would be an uphill battle. <em>Queen and Slim</em> also seem to travel thousands miles by car with almost no cash or access to credit. Slim spontaneously calls his father after being on the run for a few days, but somehow more than a half dozen investigators and cops happen to be in his father’s house when he calls.</span></p>
<p><span style="font-weight: 400;">But these implausibilities are beside the point. At worst, they are minor distractions in the context of the narrative. Each incident, except the final scene, is framed around a case that happened somewhere in America. What Waithe and Matsoukas do is tie the incidents together into a common thread. </span></p>
<p><span style="font-weight: 400;">The tragic ending is less outrageous when viewed as the logical consequence of a series of incidents that logically build to the end. The mindset that produces the movie’s climax seems all too real when we are faced with realities of actual racial disparities in perception. When an entire race (or class) of people is marginalized to the point that their lives (and livelihoods) are at risk even when they comply with the law, any hope for justice is fleeting and fanciful. </span></p>
<p><span style="font-weight: 400;">Notably, the real names of the lead characters are never revealed. The audience knows them because we privy to their private and intimate thoughts. To the outside world, Queen and Slim have no identity beyond how others project them. Circumstance and context does not matter. They are the black Bonnie and Clyde: Queen and Slim.</span></p>
<p><span style="font-weight: 400;">Despite its artistic weaknesses, <em>Queen and Slim</em> is an important movie, particularly now, in these times. The story resonates with many in poor and minority communities. But mainstream audiences, and the white community in particular, will benefit from this window into the defensiveness, anger, and frustrations bubbling up through minority communities. <em>Queen and Slim</em> can be the beginning of a very difficult but important dialogue. Black lives do matter.</span></p>
				<div style="border-top: 1px solid #d9d7c9;border-bottom: 1px solid #d9d7c9;padding:13px 0px;font-size:90%;margin:30px 0 10px;">
				
					<style>
					
					.author_header_link {
						margin:0 0 5px 0;
						}
						
					.author_header_link a {
						color:#444;
						font-size:120%;
						font-weight:bold;
						text-decoration:none;
						}
						
					</style>
					
				
					
				<b>Samuel R. Staley</b> is a Research Fellow at the Independent Institute and Managing Director of the DeVoe L. Moore Center in the College of Social Sciences at Florida State University. He is a contributing author to the Independent books, <a href="https://www.independent.org/store/book.asp?id=87"><i>Property Rights</i></a> and <a href="https://www.independent.org/store/book.asp?id=76"><i>Housing America</i></a>.					<br>
					<a href="https://blog.independent.org/author/sam-staley/">Posts by Samuel R. Staley</a> 
										| <a href="http://www.independent.org/aboutus/person_detail.asp?id=1371">Full Biography and Publications</a>
										
				</div>
				
				            
				
				
				
            	
			<div class="tags_list"><a href="https://blog.independent.org/tag/law-enforcement/" rel="tag">law enforcement</a> <a href="https://blog.independent.org/tag/movie-review/" rel="tag">movie review</a> <a href="https://blog.independent.org/tag/police-brutality/" rel="tag">police brutality</a> <a href="https://blog.independent.org/tag/queen-and-slim/" rel="tag">Queen and Slim</a> <a href="https://blog.independent.org/tag/racisim/" rel="tag">Racisim</a></div>	
					
				
				
				
			</div>
         </div>
			
            
            
            
            <a name="respond" id="respond"></a> <a name="comments" id="comments"></a>
            
			
			
			
			<div class="postcomments">
			
			
				<div style="font-size: 22px;font-weight:bold;padding-bottom:0px;">
					Comments
				</div>
            
            
            
<div class="postinfo2">
                <span style="font-size:.75rem;font-family:arial;">Before posting, please read our <a href="/comment-policy/">Comment Policy</a>.
					</span>
                </div>
        
               <div id="disqus_thread"></div>
                <script type="text/javascript">
                    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                    var disqus_shortname = 'indinst'; // required: replace example with your forum shortname
            
                    /* * * DON'T EDIT BELOW THIS LINE * * */
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();
                </script>
                
                
                
                <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                
        
            </div>
            

			
	</div> <!-- contentleft-->





				</div> <!-- struct_body -->
			</div> <!-- container -->
		</div>   <!-- pagebody-->
	




				<div class="brand-area">
					<div class="container">
						<ul class="brand-list">
							<li><a href="http://catalyst.independent.org/"><img  src="https://www.independent.org/images/design/subsidiary_0_catalyst_300x78.png" alt="Catalyst"></a></li>
							<li><a href="http://www.mygovcost.org/"><img  src="https://www.independent.org/images/design/subsidiary_1_mygovcost_290x52.png" alt="MyGovCost.org"></a></li>
							<li><a href="http://www.fdareview.org/"><img  src="https://www.independent.org/images/design/subsidiary_2_fdareview_290x52.png" alt="FDAReview.org"></a></li>
							<li><a href="http://www.onpower.org/"><img  src="https://www.independent.org/images/design/subsidiary_3_onpower_290x76.png" alt="OnPower.org"></a></li>
							<li><a href="http://www.elindependent.org/"><img  src="https://www.independent.org/images/design/subsidiary_4_elind_290x73.png" alt="elindependent.org"></a></li>
						</ul>
					</div>
				</div>
				<footer>
					<div class="container">
						<div class="logo-row"><a href="http://www.independent.org/"><img width="270" src="https://www.independent.org/images/design/ii_logo_footer_540x84.png" alt="Picture"></a></div>
						<ul class="menu-footer">
							<li><a href="http://www.independent.org/register/sub_form.asp">Subscribe</a></li>
							<li><a href="http://www.independent.org/aboutus/jobs.asp">Jobs</a></li>
							<li><a href="http://www.independent.org/publications/course_adoption.asp">Course Adoption</a></li>
							<li><a href="http://www.independent.org/aboutus/links.asp">Links</a></li>
							<li><a href="http://www.independent.org/site-map/privacy.asp">Privacy Policy</a></li>
						</ul>
					</div>
				</footer> 



				<div class="footer2">
                	<div class="container">
                    	<div class="copyright-box">
							<p class="copyright">&copy; 2020 INDEPENDENT INSTITUTE, 100 SWAN WAY, OAKLAND CA 94621-1428 | (510) 632-1366 | (510) 568-6040 FAX | <a href="http://www.independent.org/aboutus/emailform.asp">SEND EMAIL</a></p>
							
						</div>
                    </div>
                </div>




    
	<script defer type="text/javascript" src="https://blogtest.independent.org/wp-content/themes/beacon/js/jquery.mobile.custom.min.js"></script>
	<script defer type="text/javascript" src="https://blogtest.independent.org/wp-content/themes/beacon/js/main.js"></script>



</div>  <!-- main-wrapper-->

	
					
			





<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Basic - New Design --><script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="k3ah75y145npu7x2qqxo" data-user="18926" data-env="production"></script><!-- / OptinMonster -->		<script type="text/javascript">var k3ah75y145npu7x2qqxo_shortcode = true;</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"indinst"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.independent.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://blog.independent.org/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://blog.independent.org/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://blog.independent.org/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.6'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://blog.independent.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '58d64d023d', slugs: {"k3ah75y145npu7x2qqxo":{"slug":"k3ah75y145npu7x2qqxo","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":48067,"object_key":"post","object_type":"post","term_ids":[1,2511,5519,221,6810,6319]};</script>
		


<!--  Place this tag after the last plusone tag -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<script type="text/javascript" src="https://ir-na.amazon-adsystem.com/s/impression-counter?tag=indinst-keb-20&o=1"></script>
<noscript><img src="https://ir-na.amazon-adsystem.com/s/noscript?tag=indinst-keb-20" alt="" /></noscript>




</body>
</html><!-- WP Fastest Cache file was created in 0.52356600761414 seconds, on 11-05-20 14:32:38 -->