
<!doctype html>
<html>
<head>


	<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700" rel="stylesheet"> 

	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta property="fb:app_id" content="178933372156574">
    <meta property="fb:pages" content="44357672795" />
    
    <link rel="shortcut icon" href="http://blog.independent.org/favicon.ico" />
    <link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/css/structure.css?v=2" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/css/structure_print.css?v=2" type="text/css" media="print" />
	
	<link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/css/structure_screen_and_print.css?v=2" type="text/css" media="screen, print" />
	
	
	
	<script src="//code.jquery.com/jquery-1.8.3.min.js"></script>
	
	<meta name="twitter:card" content="summary_large_image" /> 
    <meta name="twitter:site" content="@IndependentInst" />
	
			<title>Proposition 47 a Smashing Success for Criminals</title>
		<meta property="og:title" content="Proposition 47 a Smashing Success for Criminals"/> 
<meta name="twitter:title" content="Proposition 47 a Smashing Success for Criminals"/> 
<meta property="og:description" content="Under Prop. 47, criminals find the reward greater than the risk. "/> 
<meta name="twitter:description" content="Under Prop. 47, criminals find the reward greater than the risk. "/>		
        
        
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://blog.independent.org/2018/07/24/proposition-47-a-smashing-success-for-criminals/"/> 
<meta name="twitter:url" content="http://blog.independent.org/2018/07/24/proposition-47-a-smashing-success-for-criminals/"/> 
	
	<meta property="og:site_name" content="The Beacon"/>

	

	<script language="JavaScript" src="http://www.independent.org/_incl/_common_scripts2.js"></script>

	<meta name="generator" content="WordPress 4.9.7" />


	<link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/style.css?v=2" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/style_print.css?v=2" type="text/css" media="print" />

	<link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/style_screen_and_print.css?v=2" type="text/css" media="screen, print" />



	<link rel="alternate" type="application/rss+xml" title="The Beacon RSS Feed" href="http://blog.independent.org/feed/" />

	<link rel="pingback" href="http://blog.independent.org/xmlrpc.php" />




	<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//a.optmstr.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="og:image" content="http://blog.independent.org/wp-content/uploads/2018/07/11833817_ML.jpg"/> 
<meta name="twitter:image" content="http://blog.independent.org/wp-content/uploads/2018/07/11833817_ML.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blog.independent.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='http://blog.independent.org/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://blog.independent.org/wp-content/tablepress-combined.min.css?ver=5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://blog.independent.org/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a77f2092fd34b00134b0f62&#038;product=inline-share-buttons-wp'></script>
<script type='text/javascript' src='http://blog.independent.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blog.independent.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmstr.com/app/js/api.min.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://blog.independent.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blog.independent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blog.independent.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Will Janus Decision Mean Payback Time for Workers?' href='http://blog.independent.org/2018/07/24/will-janus-decision-mean-payback-time-for-workers/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://blog.independent.org/2018/07/24/proposition-47-a-smashing-success-for-criminals/" />
<link rel='shortlink' href='http://blog.independent.org/?p=40945' />
<link rel="alternate" type="application/json+oembed" href="http://blog.independent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.independent.org%2F2018%2F07%2F24%2Fproposition-47-a-smashing-success-for-criminals%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blog.independent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.independent.org%2F2018%2F07%2F24%2Fproposition-47-a-smashing-success-for-criminals%2F&#038;format=xml" />
<script type="text/javascript" src="http://blog.independent.org/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://blog.independent.org/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"f8f8f8",text:"666666",leftbg:"eeeeee",lefticon:"666666",volslider:"666666",voltrack:"FFFFFF",rightbg:"cccccc",rightbghover:"999999",righticon:"666666",righticonhover:"ffffff",track:"FFFFFF",loader:"9FFFB8",border:"666666",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
			<meta property="fb:pages" content="44357672795" />
							<meta property="ia:markup_url" content="http://blog.independent.org/2018/07/24/proposition-47-a-smashing-success-for-criminals/?ia_markup=1" />
				<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		





</head>

<body>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8720644-2', 'auto');
  ga('send', 'pageview');

</script>





<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=178933372156574";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


 <span id="preload-01"></span>
<span id="preload-02"></span>
<span id="preload-03"></span>



<span id="nav_line1_ob"></span>


	<div class="main-wrapper">
		
		
		
	<nav class="push-menu-left">
		<div class="push-container">
		
			<div class="search-box">
                     <form name="cse-search-box" id="cse-search-box" action="http://www.independent.org/issues/google_results.asp" class="search-form">
                     <input type="hidden" name="cx" value="018225991961863933630:wvyquibswjc" />
                     <input type="hidden" name="ie" value="UTF-8" />
                     <input type="hidden" name="cof" value="FORID:11" />
               
                	 <input id="q" type="text" name="q" placeholder="Search">
                    <div class="search-form-magglass">&nbsp;</div>
					       
                     </form>
              </div>
		
		
			<ul class="menu-mobile clearfix">
				
				<li class="nav-parent"><a href="http://www.independent.org/aboutus/">About Us<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/aboutus/">Who We Are</a></li>
						<li><a href="http://www.independent.org/research/">Research Centers</a></li>
						<li><a href="http://www.independent.org/aboutus/fellows.asp">Fellows</a></li>
						<li><a href="http://www.independent.org/aboutus/authors.asp">Authors</a></li>
						<li><a href="http://www.independent.org/aboutus/directors.asp">Board of Directors</a></li>
						<li><a href="http://www.independent.org/aboutus/advisors.asp">Board of Advisors</a></li>
						<li><a href="http://www.independent.org/aboutus/staff.asp">Staff</a></li>
						<li><a href="http://www.independent.org/aboutus/saying.asp">What Others Are Saying About Us</a></li>
						<li><a href="http://www.independent.org/aboutus/alexis.asp">The Alexis De Tocqueville Award</a></li>
						<li><a href="http://www.independent.org/aboutus/cagoldenfleece/">California Golden Fleece<sup>&reg;</sup> Awards</a></li>
						<li><a href="http://www.independent.org/aboutus/awards.asp">Awards</a></li>
						<li><a href="http://www.independent.org/aboutus/lighthouse.asp">The Lighthouse Logo</a></li>
						<li><a href="http://www.independent.org/aboutus/jobs.asp">Employment Opportunities</a></li>
						<li><a href="http://www.independent.org/aboutus/contact.asp">Contact Information</a></li>
						<li><a href="http://www.independent.org/aboutus/map.asp">Map and Directions</a></li>
						<li><a href="http://www.independent.org/aboutus/finances.asp">Finances</a></li>
					</ul>
				</li>
				<li class="nav-parent"><a href="http://www.independent.org/blogs/">Blogs<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://blog.independent.org/">The Beacon</a></li>
						<li><a href="http://www.mygovcost.org/blog/">MyGovCost</a></li>
						<li><a href="http://independent.typepad.com/">Voces de Libertad</a></li>
					</ul>
				</li>
				<li class="nav-parent"><a href="http://www.independent.org/issues/">Issues<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/issues/detail.asp?id=3">Culture and Society</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=4">Defense and Foreign Policy</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=6">Economy</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=5">Education</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=48">Energy and the Environment</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=55">Entitlements and Welfare</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=60">Government and Politics</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=72">Healthcare</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=23">International Economics and Development</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=22">Law and Liberty</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=109">Philosophy and Religion</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=114">Regulation</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=128">Taxes and Budget</a></li>
					</ul>
				</li>
				<li class="nav-parent"><a href="http://www.independent.org/newsroom/">Newsroom<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/newsroom/">Newsroom</a></li>
						<li><a href="http://www.independent.org/newsroom/commentary.asp">Commentary Articles</a></li>
						<li><a href="http://www.independent.org/newsroom/news_alerts.asp">News Alerts</a></li>
						<li><a href="http://www.independent.org/newsroom/news.asp">News Releases</a></li>
						<li><a href="http://www.independent.org/newsroom/experts.asp">Experts</a></li>
					</ul>
				</li>
				
				<li><a href="http://www.independent.org/multimedia/">Multimedia</a></li>
				
				<li class="nav-parent"><a href="http://www.independent.org/events/">Events<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/events/">Upcoming and Recent Events</a></li>
						<li><a href="http://www.independent.org/events/past_events.asp">Past Events</a></li>
						<li><a href="http://www.independent.org/events/audio_and_video.asp">Audio and Video</a></li>
						<li><a href="http://www.independent.org/events/event_transcripts.asp">Transcripts</a></li>
					</ul>
				</li>
				
				<li class="nav-parent"><a href="http://www.independent.org/publications/">Publications<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/publications/books/">Books</a></li>
						<li><a href="http://www.independent.org/publications/tir/"><i>The Independent Review</i></a></li>
						<li><a href="http://www.independent.org/publications/the_lighthouse/"><i>The Lighthouse</i> (Email&nbsp;Newsletter)</a></li>
						<li><a href="http://www.independent.org/newsroom/commentary.asp">Commentary Articles</a></li>
						<li><a href="http://www.independent.org/newsroom/news.asp">News Releases</a></li>
						<li><a href="http://www.independent.org/publications/briefings/">Briefings</a></li>
						<li><a href="http://www.independent.org/publications/executive_summaries/">Executive Summaries</a></li>
						<li><a href="http://www.independent.org/publications/the_independent/"><i>The Independent</i> (Quarterly&nbsp;Newsletter)</a></li>
						<li><a href="http://www.independent.org/publications/research_articles/">Research Articles</a></li>
						<li><a href="http://www.independent.org/publications/working_papers/">Working Papers</a></li>
						<li><a href="http://www.independent.org/publications/ca/course_adoption.asp">Course Adoption Program</a></li>
						
						
					</ul>
				</li>
				
				<li class="nav-parent"><a href="http://www.independent.org/students/">Students<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/students/internships/">Student Internships</a></li>
						<li><a href="http://www.independent.org/students/seminars/">Summer Seminars</a></li>
						
					</ul>
				</li>
				<li class="nav-parent"><a href="http://www.independent.org/store/">Store<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/store/">Overview</a></li>
						<li><a href="http://www.independent.org/store/independent_books.asp">Independent Books</a></li>
						<li><a href="http://www.independent.org/store/forthcoming_books.asp">Forthcoming Books</a></li>
						<li><a href="http://www.independent.org/store/lt_books.asp">LibertyTree Press Books</a></li>
						<li><a href="http://www.independent.org/store/nonindependent_books.asp">Non-Institute Books</a></li>
						<li><a href="http://www.independent.org/store/ebooks.asp">eBooks</a></li>
						<li><a href="http://www.independent.org/store/tir/subscribe.asp">Subscribe to <i>The Independent Review</i></a></li>
						<li><a href="http://www.independent.org/tir/singleissues.asp">Single Issues of <i>The Independent Review</i></a></li>
						<li><a href="http://www.independent.org/store/events/">Event Audio and Video</a></li>
						<li><a href="http://www.independent.org/publications/policy_reports/">Policy Reports</a></li>
						
					</ul>
				</li>
				<li class="nav-parent"><a href="https://secure.independent.org/donate/">Donate<span class="nav-expand"></span></a>
					<ul>
						<li><a href="https://secure.independent.org/donate/">Make a Donation</a></li>
						<li><a href="https://secure.independent.org/donate/otherwaystogive.asp">Other Ways to Give</a></li>
						<li><a href="https://secure.independent.org/donate/membership_benefits.asp">Membership Benefits</a></li>
						<li><a href="https://secure.independent.org/donate/safeharbor.asp">Leave a Legacy</a></li>
						<li><a href="https://secure.independent.org/donate/dollarsatwork.asp">Your Dollars at Work</a></li>
						<li><a href="https://secure.independent.org/donate/donorsbill.asp">Donor’s Bill of Rights</a></li>
						<li><a href="http://www.independent.org/aboutus/finances.asp">Finances</a></li>
						<li><a href="https://secure.independent.org/donate/contact.asp">Contact</a></li>
						
					</ul>
				</li>
			</ul>
			
			
              <ul class="social-box clearfix mobile">
                     <li><a href="http://www.facebook.com/independentinstitute" target="_blank"><img style="margin-right:26px;" src="http://www.independent.org/images/social_networking2/facebook_60x60.png" width="22" height="22"></a></li>
                     <li><a href="http://www.twitter.com/IndependentInst" target="_blank"><img style="margin-right:6px;" src="http://www.independent.org/images/social_networking2/twitter_60x60.png" width="22" height="22"></a></li>
                  
				   <li><a href="http://www.youtube.com/user/independentinstitute?sub_confirmation=1" target="_blank"><img style="margin-right:6px;" src="http://www.independent.org/images/social_networking2/youtube_60x60.png" width="22" height="22"></a></li>
                  <li><a href="https://www.linkedin.com/company/independent-institute" target="_blank"><img style="margin-right:6px;" src="http://www.independent.org/images/social_networking2/linkedin_60x60.png" width="22" height="22"></a></li>
              	<li><a href="https://www.instagram.com/independentinst/" target="_blank"><img style="margin-right:6px;" src="http://www.independent.org/images/social_networking2/instagram_60x60.png" width="22" height="22"></a></li>
              
			  	               
			  
			  </ul>
              <div class="language-box mobile"><a href="http://www.elindependent.org/">En Español</a></div>
             
       </div>
	</nav>  <!-- push-menu-left  -->
		
		
		
<div class="push-area">
	<div class="tii_header">
		<div class="container clearfix">
			<div class="nav-btn-container">
				<div class="nav-btn">
					<span>&nbsp;</span>
					<span>&nbsp;</span>
					<span>&nbsp;</span>
				</div>
			</div>
						
			<div class="logo"><a href="http://www.independent.org/"><img src="http://www.independent.org/images/design/ii_logo_banner_770x210.png" alt="The Independent Institute"></a></div>
			<div class="search-btn">&nbsp;</div>
            <div class="help-box">
                <div class="row-box tablet">
                    
                    <ul class="social-box clearfix">
						<li><a href="http://www.facebook.com/independentinstitute" target="_blank"><img src="http://www.independent.org/images/social_networking2/facebook_60x60.png" width="19" height="19"></a></li>
						<li><a href="http://www.twitter.com/IndependentInst" target="_blank"><img src="http://www.independent.org/images/social_networking2/twitter_60x60.png" width="19" height="19"></a></li>
						<li><a href="http://www.youtube.com/user/independentinstitute?sub_confirmation=1" target="_blank"><img src="http://www.independent.org/images/social_networking2/youtube_60x60.png" width="19" height="19"></a></li>
						<li><a href="https://www.linkedin.com/company/independent-institute" target="_blank"><img src="http://www.independent.org/images/social_networking2/linkedin_60x60.png" width="19" height="19"></a></li>
						<li><a href="https://www.instagram.com/independentinst/" target="_blank"><img src="http://www.independent.org/images/social_networking2/instagram_60x60.png" width="19" height="19"></a></li>
					</ul>
				</div>   <!-- row-box tablet  -->
				
				
				
               <a href="/"><img class="beaconlogo" src="http://blog.independent.org/wp-content/themes/beacon/images/beacon_logo8_748x126.png" alt="The Beacon"></a>
                
				
				
				
			</div> <!-- help-box  -->
		</div> <!-- container clearfix  -->
	</div> <!-- tii_header  -->
	
	
			<div class="mobile_breadcrumb_container_l">
			<a class="mobile_breadcrumb_link" href="/">
				<img src="http://blog.independent.org/wp-content/themes/beacon/images/beacon_logo8_748x126.png">
			</a>
		</div>
			
				
	
	
	
	
		
		<nav>
			<div class="container">
				<ul class="menu clearfix">
					<li class="one-column-first"><a href="http://www.independent.org/aboutus/">About&nbsp;Us</a>
						<ul>
							<li><h3><a href="http://www.independent.org/aboutus/">About Us</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="http://www.independent.org/research/">Research Centers</a></li>
									<li><a href="http://www.independent.org/aboutus/fellows.asp">Fellows</a></li>
									<li><a href="http://www.independent.org/aboutus/authors.asp">Authors</a></li>
									<li><a href="http://www.independent.org/aboutus/directors.asp">Board of Directors</a></li>
									<li><a href="http://www.independent.org/aboutus/advisors.asp">Board of Advisors</a></li>
									<li><a href="http://www.independent.org/aboutus/staff.asp">Staff</a></li>
									<li><a href="http://www.independent.org/aboutus/saying.asp">What Others Are Saying About Us</a></li>
									<li><a href="http://www.independent.org/aboutus/alexis.asp">The Alexis De Tocqueville Award</a></li>
									<li><a href="http://www.independent.org/aboutus/cagoldenfleece/">California Golden Fleece<sup>&reg;</sup> Awards</a></li>
									<li><a href="http://www.independent.org/aboutus/awards.asp">Awards</a></li>
									<li><a href="http://www.independent.org/aboutus/lighthouse.asp">The Lighthouse Logo</a></li>
									<li><a href="http://www.independent.org/aboutus/jobs.asp">Employment Opportunities</a></li>
									<li><a href="http://www.independent.org/aboutus/contact.asp">Contact Information</a></li>
									<li><a href="http://www.independent.org/aboutus/map.asp">Map and Directions</a></li>
									<li><a href="http://www.independent.org/aboutus/finances.asp">Finances</a></li>
								</ul>
							</li>
						</ul>
          			</li>
        			<li class="one-column activenav"><a href="http://www.independent.org/blogs/">Blogs</a>
						<ul>
							<li><h3><a href="http://www.independent.org/blogs/">Blogs</a></h3></li>
							<li class="clearfix">
								<ul>
                                	<li><a href="http://blog.independent.org/">The Beacon</a></li>
                               		<li><a href="http://www.mygovcost.org/blog/">MyGovCost News &amp; Blog</a></li>
									<li><a href="http://independent.typepad.com/">Voces de Libertad</a></li>
                                </ul>
							</li>
						</ul>
    				</li>
                    <li class="one-column"><a href="http://www.independent.org/issues/">Issues</a>
						<ul>
							<li><h3><a href="http://www.independent.org/issues/">Issues</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="http://www.independent.org/issues/detail.asp?id=3">Culture and Society</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=4">Defense and Foreign Policy</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=6">Economy</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=5">Education</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=48">Energy and the Environment</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=55">Entitlements and Welfare</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=60">Government and Politics</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=72">Healthcare</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=23">International Economics and Development</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=22">Law and Liberty</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=109">Philosophy and Religion</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=114">Regulation</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=128">Taxes and Budget</a></li>
								</ul>
							</li>
						</ul>
					</li>
					
					
                   	<li class="one-column"><a href="http://www.independent.org/newsroom/">Newsroom</a>
						<ul>
							<li><h3><a href="http://www.independent.org/newsroom/">Newsroom</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="http://www.independent.org/newsroom/commentary.asp">Commentary Articles</a></li>
								   <li><a href="http://www.independent.org/newsroom/news_alerts.asp">News Alerts</a></li>
								   <li><a href="http://www.independent.org/newsroom/news.asp">News Releases</a></li>
								   <li><a href="http://www.independent.org/newsroom/experts.asp">Experts</a></li>
								</ul>
							</li>
						</ul>
              		</li>
                  	<li class="one-column-narrow"><a href="http://www.independent.org/multimedia/">Multimedia</a>
						<ul>
							<li><h3><a href="http://www.independent.org/multimedia/">Multimedia</a></h3></li>
							<li class="clearfix">
								<ul>
                            		<li><a href="http://www.independent.org/multimedia/?format=video">Video</a></li>
                     				<li><a href="http://www.independent.org/multimedia/?format=audio">Audio</a></li>
                               	</ul>
							</li>
						</ul>
           			</li>
         			<li class="one-column"><a href="http://www.independent.org/events/">Events</a>
						<ul>
							<li><h3><a href="http://www.independent.org/events/">Events</a></h3></li>
							<li class="clearfix">
								<ul>
                        			<li><a href="http://www.independent.org/events/">Upcoming and Recent Events</a></li>
                        			<li><a href="http://www.independent.org/events/past_events.asp">Past Events</a></li>
                              		<li><a href="http://www.independent.org/events/audio_and_video.asp">Audio and Video</a></li>
                           			<li><a href="http://www.independent.org/events/event_transcripts.asp">Transcripts</a></li>
                     				<li><a href="http://www.independent.org/store/events/">Buy Event Materials</a></li>
                            	</ul>
							</li>
						</ul>
         			</li>
    				<li class="one-column"><a href="http://www.independent.org/publications/">Publications</a>
						<ul>
							<li><h3><a href="http://www.independent.org/publications/">Publications</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="http://www.independent.org/publications/books/">Books</a></li>
									<li><a href="http://www.independent.org/publications/tir/"><i>The Independent Review</i><span style="font-size:80%;"><br>(Quarterly Journal)</span></a></li>
									<li><a href="http://www.independent.org/publications/policy_reports/">Policy Reports</a></li>
									<li><a href="http://www.independent.org/publications/the_lighthouse/"><i>The Lighthouse</i><span style="font-size:80%;"><br>(Email Newsletter)</span></a></li>
									<li><a href="http://www.independent.org/newsroom/commentary.asp">Commentary Articles</a></li>
									<li><a href="http://www.independent.org/newsroom/news.asp">News Releases</a></li>
									<li><a href="http://www.independent.org/publications/briefings/">Briefings</a></li>
									<li><a href="http://www.independent.org/publications/executive_summaries/">Executive Summaries</a></li>
									<li><a href="http://www.independent.org/store/events/">Audio and Visual Programs</a></li>
                                    <li><a href="http://www.independent.org/publications/the_independent/"><i>The Independent</i><span style="font-size:80%;"><br>(Quarterly Newsletter)</span></a></li>
                                    <li><a href="http://www.independent.org/publications/research_articles/">Research Articles</a></li>
                                    <li><a href="http://www.independent.org/publications/working_papers/">Working Papers</a></li>
                                    <li><a href="http://www.independent.org/publications/course_adoption.asp">Course Adoption Program</a></li>
                 				</ul>
							</li>
						</ul>
        			</li>
               		<li class="one-column-narrow"><a href="http://www.independent.org/students/">Students</a>
						<ul>
							<li><h3><a href="http://www.independent.org/students/">Students</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="http://www.independent.org/students/internships/">Student Internships</a></li>
                    				<li><a href="http://www.independent.org/students/seminars/">Summer Seminars</a></li>
                                  	
                           		</ul>
							</li>
						</ul>
      				</li>
   					<li class="one-column-last"><a href="http://www.independent.org/store/">Store</a>
						<ul>
							<li><h3><a href="http://www.independent.org/store/">Store</a></h3></li>
							<li class="clearfix">
								<ul>
       								<li><a href="http://www.independent.org/store/independent_books.asp">Independent Books</a></li>
            						<li><a href="http://www.independent.org/store/ebooks.asp">eBooks</a></li>
              						<li><a href="http://www.independent.org/store/forthcoming_books.asp">Forthcoming Books</a></li>
                                    <li><a href="http://www.independent.org/store/lt_books.asp">LibertyTree Press Books</a></li>
                                    <li><a href="http://www.independent.org/store/nonindependent_books.asp">Non-Institute Books</a></li>
                                    <li><a href="http://www.independent.org/store/tir/subscribe.asp">Subscribe to <em>The Independent Review</em></a></li>
                                    <li><a href="http://www.independent.org/store/tir/singleissues.asp">Single Issues of <em>The Independent Review</em></a></li>
                                    <li><a href="http://www.independent.org/store/events/upcoming.asp">Event Ticket Reservations</a></li>
                                    <li><a href="http://www.independent.org/store/events/">Event Audio and Video</a></li>
                                    <li><a href="http://www.independent.org/publications/policy_reports/">Policy Reports</a></li>
                       			</ul>
							</li>
						</ul>
            		</li>
                    <li class="one-column-last2"><a href="https://secure.independent.org/donate/">Donate</a>
						<ul>
							<li><h3><a href="https://secure.independent.org/donate/">Donate</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="https://secure.independent.org/donate/otherwaystogive.asp">Other Ways to Give</a></li>
									<li><a href="https://secure.independent.org/donate/membership_benefits.asp">Membership Benefits</a></li>
									<li><a href="https://secure.independent.org/donate/safeharbor.asp">Leave a Legacy</a></li>
									<li><a href="https://secure.independent.org/donate/dollarsatwork.asp">Your Dollars at Work</a></li>
									<li><a href="https://secure.independent.org/donate/donorsbill.asp">Donor’s Bill of Rights</a></li>
									<li><a href="/aboutus/finances.asp">Finances</a></li>
									<li><a href="https://secure.independent.org/donate/contact.asp">Contact</a></li>
                            	</ul>
							</li>
						</ul>
        			</li>
				</ul> <!-- menu clearfix  -->
			</div> <!-- container  -->
		</nav>
           
	</div> <!-- push-area -->

	 

    
	
	
	
	 
	 
        
	<div id="pagebody">
		<div class="container2">
			<div class="struct_body">
        
	
	

<div id="contentright">

	<div id="sidebar">
		<ul>
		<li class="widget wp_widget_authors"><h2 class="widgettitle">Search</h2><form id="searchform" method="get" action="http://blog.independent.org/" ><input type="text" value="search" onfocus="if (this.value == 'search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'search';}" size="18" maxlength="50" name="s" id="s" /><input name="submit" type="submit" id="submit" value="go" /></form></li><li class="widget_text  custom_html-2 widget_custom_html widget wp_widget_authors"><h2 class="widgettitle">Free Email Updates</h2><div class="textwidget custom-html-widget"> <form action="http://www.independent.org/register/sub_form.asp" method="POST">
                       
                            <input type="text" onfocus="if (this.value == 'enter email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'enter email';}" value="enter email" onFocus="this.value=''" name="toEmail" size="18" maxlength="60">  
                            <input type="submit" value="Submit" name="SUBMIT">
                        
                    </form></div></li>		<li class=" recent-posts-3 widget_recent_entries widget wp_widget_authors">		<h2 class="widgettitle">Recent Posts</h2>		<ul>
											<li>
					<a href="http://blog.independent.org/2018/07/24/proposition-47-a-smashing-success-for-criminals/">Proposition 47 a Smashing Success for Criminals</a>
									</li>
											<li>
					<a href="http://blog.independent.org/2018/07/24/will-janus-decision-mean-payback-time-for-workers/">Will Janus Decision Mean Payback Time for Workers?</a>
									</li>
											<li>
					<a href="http://blog.independent.org/2018/07/23/the-fiscal-impact-of-president-trumps-tax-cuts/">The Fiscal Impact of President Trump&#8217;s Tax Cuts</a>
									</li>
											<li>
					<a href="http://blog.independent.org/2018/07/22/the-equalizer-2-is-more-than-just-another-vigilante-movie/"><i>The Equalizer 2</i> Is More Than Just Another Vigilante Movie</a>
									</li>
											<li>
					<a href="http://blog.independent.org/2018/07/21/rearmed-pillage-people-ride-again/">Rearmed Pillage People Ride Again</a>
									</li>
					</ul>
		</li>		<li class=" authors-2 widget_authors widget wp_widget_authors">			<h2 class="widgettitle">Featured Authors</h2>			<ul><li><a href="http://blog.independent.org/author/vickialger/" title="Posts by Vicki Alger">Vicki Alger</a> (132)</li>
<li><a href="http://blog.independent.org/author/jbean/" title="Posts by Jonathan Bean">Jonathan Bean</a> (118)</li>
<li><a href="http://blog.independent.org/author/lloyd-billingsley/" title="Posts by K. Lloyd Billingsley">K. Lloyd Billingsley</a> (18)</li>
<li><a href="http://blog.independent.org/author/lindsay-boyd/" title="Posts by Lindsay Boyd">Lindsay Boyd</a> (11)</li>
<li><a href="http://blog.independent.org/author/cclose/" title="Posts by Carl Close">Carl Close</a> (128)</li>
<li><a href="http://blog.independent.org/author/kevin-dowd/" title="Posts by Kevin Dowd">Kevin Dowd</a> (11)</li>
<li><a href="http://blog.independent.org/author/craig-eyermann/" title="Posts by Craig Eyermann">Craig Eyermann</a> (14)</li>
<li><a href="http://blog.independent.org/author/jgraham/" title="Posts by John R. Graham">John R. Graham</a> (341)</li>
<li><a href="http://blog.independent.org/author/agregory/" title="Posts by Anthony Gregory">Anthony Gregory</a> (372)</li>
<li><a href="http://blog.independent.org/author/abigail-hall/" title="Posts by Abigail R. Hall">Abigail R. Hall</a> (120)</li>
<li><a href="http://blog.independent.org/author/rhiggs/" title="Posts by Robert Higgs">Robert Higgs</a> (467)</li>
<li><a href="http://blog.independent.org/author/rholcombe/" title="Posts by Randall Holcombe">Randall Holcombe</a> (382)</li>
<li><a href="http://blog.independent.org/author/karen-kwiatkowski/" title="Posts by Karen Kwiatkowski">Karen Kwiatkowski</a> (9)</li>
<li><a href="http://blog.independent.org/author/rmarch/" title="Posts by Raymond March">Raymond March</a> (17)</li>
<li><a href="http://blog.independent.org/author/angel-martin/" title="Posts by Angel Martin">Angel Martin</a> (1)</li>
<li><a href="http://blog.independent.org/author/jmcculloch/" title="Posts by J. Huston McCulloch">J. Huston McCulloch</a> (18)</li>
<li><a href="http://blog.independent.org/author/lawrence-mcquillan/" title="Posts by Lawrence McQuillan">Lawrence McQuillan</a> (73)</li>
<li><a href="http://blog.independent.org/author/rmurphy/" title="Posts by Robert Murphy">Robert Murphy</a> (15)</li>
<li><a href="http://blog.independent.org/author/wshughart/" title="Posts by William Shughart">William Shughart</a> (99)</li>
<li><a href="http://blog.independent.org/author/vsmith/" title="Posts by Vernon Smith">Vernon Smith</a> (1)</li>
<li><a href="http://blog.independent.org/author/sam-staley/" title="Posts by Sam Staley">Sam Staley</a> (96)</li>
<li><a href="http://blog.independent.org/author/asummers/" title="Posts by Adam Summers">Adam Summers</a> (2)</li>
<li><a href="http://blog.independent.org/author/david-theroux/" title="Posts by David Theroux">David Theroux</a> (189)</li>
<li><a href="http://blog.independent.org/author/mary-theroux/" title="Posts by Mary Theroux">Mary Theroux</a> (264)</li>
<li><a href="http://blog.independent.org/author/alvaro-vargas-llosa/" title="Posts by Alvaro Vargas Llosa">Alvaro Vargas Llosa</a> (67)</li>
<li><a href="http://blog.independent.org/author/wwatkins/" title="Posts by William Watkins">William Watkins</a> (56)</li>
<li><a href="http://blog.independent.org/author/robert-whaples/" title="Posts by Robert Whaples">Robert Whaples</a> (1)</li>
</ul>					</li>	<li class="widget_text  custom_html-3 widget_custom_html widget wp_widget_authors"><h2 class="widgettitle">Shop at Amazon.com</h2><div class="textwidget custom-html-widget"><a target="_blank" href="http://www.amazon.com/?_encoding=UTF8&tag=theindepeende-20&linkCode=ur2&camp=1789&creative=390957"><img style="margin:7px 0;border:1px solid #777;max-width:100%;" src="http://www.independent.org/images/logos/amazon_200x95.png"></a>
<br>

<div style="line-height:14px;font-size:11px;width:200px;max-width:100%;">By linking to <a target="_blank" href="http://www.amazon.com/?_encoding=UTF8&tag=theindepeende-20&linkCode=ur2&camp=1789&creative=390957"><b>Amazon.com</b></a> from this page, the Independent Institute earns referral fees of 4% to 15% from whatever you buy. Bookmark the above link and you can support the Institute when you do your normal shopping!</div></div></li>	
		</ul>
	</div>

</div>	

		<div id="contentleft">

<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'indinst'; // required: replace example with your forum shortname

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script> 




			
			<div class="post" id="post-40945">
				<h1>Proposition 47 a Smashing Success for Criminals</h1>
				
                    
                    
					<span class="postinfo"><a href="http://blog.independent.org/author/lloyd-billingsley/" title="Posts by K. Lloyd Billingsley" rel="author">K. Lloyd Billingsley</a> &nbsp;&#x2022;&nbsp; 
					Tuesday July 24, 2018 1:00 PM PDT &nbsp;&#x2022;&nbsp; 
                    <a href="http://blog.independent.org/2018/07/24/proposition-47-a-smashing-success-for-criminals/#disqus_thread"></a>                     </span>
                    
                    
                    
                    
                    
				<hr class="hr_header_separator" />
							
                    
                    
				<div class="entry">
				<div class="sharethis-inline-share-buttons"></div>					
					<p><img class="alignright size-large wp-image-40964" src="http://blog.independent.org/wp-content/uploads/2018/07/11833817_ML-660x440.jpg" alt="" width="660" height="440" srcset="http://blog.independent.org/wp-content/uploads/2018/07/11833817_ML-660x440.jpg 660w, http://blog.independent.org/wp-content/uploads/2018/07/11833817_ML-102x68.jpg 102w, http://blog.independent.org/wp-content/uploads/2018/07/11833817_ML-230x153.jpg 230w, http://blog.independent.org/wp-content/uploads/2018/07/11833817_ML-768x512.jpg 768w" sizes="(max-width: 660px) 100vw, 660px" />“‘Very, very unusual’: 50 car break-ins in 24 hours near Galleria mall and across Roseville,” reads the <a href="https://www.sacbee.com/news/local/crime/article215224995.html">July 20 headline in the <i>Sacramento Bee</i></a>. Police received several calls but “instead of two or three burglarized cars, officers found 30.” These were hit at the Galleria Mall and Hyatt hotel and 20 others occurred around the city. Thieves took everything from spare change to luggage to computers and police found it all “very, very unusual.” Actually, it isn’t, ever since<span class="Apple-converted-space"> </span>Proposition 47, the<span class="Apple-converted-space"> </span>2014 ballot measure that treats property theft of nearly $1,000 as a misdemeanor.<span class="Apple-converted-space"> </span></p>
<p><span class="Apple-converted-space"> </span>As <a href="https://www.nbcbayarea.com/news/local/Breaking-Point-475109113.html">NBC News reports</a>, car break-ins in San Francisco alone rose from 22,029 in 2014 to 26,040 in 2015, then to 24,624 in 2016 and a full 28,984 in 2017. Of those nearly 30,000 break-ins, police made arrests in just 1.7 percent of cases and most of those taken into custody were never sentenced to jail time. So reductions in prison populations come at the expense of increased crime, as critics of Proposition 47 predicted. As San Francisco police Lt. Mike Nevin told NBC,<span class="Apple-converted-space"> </span>“They find the reward greater than the risk” and now break into more than 80 cars every day.<span class="Apple-converted-space"> </span></p>
<p><a href="https://webfiles.uci.edu/ckubrin/Prop%2047%20Fact%20Sheet_Final.pdf"><i>Proposition 47 and Crime</i>, a fact sheet from the UC Irvine School of Social Ecology</a>, explains that “property crime trends appear to show Proposition 47 caused an increase in larceny and motor vehicle thefts, but these findings do not withstand sensitivity and robustness testing.” Victims of the nearly 30,000 San Francisco car break-ins might find that a bit confusing. Under Proposition 47, as Tom Jones said, it’s not unusual to have 50 car break-ins in one night. Roseville police report no arrests and the thieves can use the credit cards and computers they stole to commit other crimes, including identity theft.<span class="Apple-converted-space"> </span></p>
<p style="text-align: center;">***</p>
<p><a href="http://www.independent.org/aboutus/person_detail.asp?id=1598">K. Lloyd Billingsley</a> is a Policy Fellow at the Independent Institute and a columnist at <i>The Daily Caller</i>.</p>
				</div>
                
                
				<p class="postinfo2"></p>
			
            
            
            
            <div class="donatefooter">
            <b>Enjoy The Beacon?  Help us inspire ideas on liberty with a <a href="https://secure.independent.org/donate/?s=beac">tax-deductible contribution</a>!
            </b></div>
            
            
            </div>
			
            
            
            
            <a name="respond" id="respond"></a> <a name="comments" id="comments"></a>
            
			
			
			
			<div class="postcomments">
			
			
				<div style="font-size: 22px;font-weight:bold;padding-bottom:10px;">
					Comments
				</div>
            
            
            

                <span style="font-size:11px;">We invite your civil and thoughtful comments. The use of profanity
or derogatory language may result in a ban on your ability to comment again in the
future.<br /><br /></span>
                
        
               <div id="disqus_thread"></div>
                <script type="text/javascript">
                    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                    var disqus_shortname = 'indinst'; // required: replace example with your forum shortname
            
                    /* * * DON'T EDIT BELOW THIS LINE * * */
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();
                </script>
                
                
                
                <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                
        
            </div>
            

			
	</div> <!-- contentleft-->





				</div> <!-- struct_body -->
			</div> <!-- container -->
		</div>   <!-- pagebody-->
	




				<div class="brand-area">
					<div class="container">
						<ul class="brand-list">
							<li><a href="http://www.mygovcost.org/"><img width="145" src="http://www.independent.org/images/design/subsidiary_1_mygovcost_290x52.png" alt="MyGovCost.org"></a></li>
							<li><a href="http://www.fdareview.org/"><img width="145" src="http://www.independent.org/images/design/subsidiary_2_fdareview_290x52.png" alt="FDAReview.org"></a></li>
							<li><a href="http://www.onpower.org/"><img width="145" src="http://www.independent.org/images/design/subsidiary_3_onpower_290x76.png" alt="OnPower.org"></a></li>
							<li><a href="http://www.elindependent.org/"><img width="145" src="http://www.independent.org/images/design/subsidiary_4_elind_290x73.png" alt="elindependent.org"></a></li>
						</ul>
					</div>
				</div>
				<footer>
					<div class="container">
						<div class="logo-row"><a href="http://www.independent.org/"><img width="270" src="http://www.independent.org/images/design/ii_logo_footer_540x84.png" alt="Picture"></a></div>
						<ul class="menu-footer">
							<li><a href="http://www.independent.org/register/sub_form.asp">Subscribe</a></li>
							<li><a href="http://www.independent.org/rss/">RSS</a></li>
							<li><a href="http://www.independent.org/aboutus/jobs.asp">Jobs</a></li>
							<li><a href="http://www.independent.org/publications/course_adoption.asp">Course Adoption</a></li>
							<li><a href="http://www.independent.org/aboutus/links.asp">Links</a></li>
							<li><a href="http://www.independent.org/site-map/privacy.asp">Privacy Policy</a></li>
						</ul>
					</div>
				</footer> 



				<div class="footer2">
                	<div class="container">
                    	<div class="copyright-box">
							<p class="copyright">&copy; 2018 INDEPENDENT INSTITUTE, 100 SWAN WAY, OAKLAND CA 94621-1428 | (510) 632-1366 | (510) 568-6040 FAX | <a href="http://www.independent.org/aboutus/emailform.asp">SEND EMAIL</a></p>
							
						</div>
                    </div>
                </div>




    
	<script defer type="text/javascript" src="http://blogtest.independent.org/wp-content/themes/beacon/js/jquery.mobile.custom.min.js"></script>
	<script defer type="text/javascript" src="http://blogtest.independent.org/wp-content/themes/beacon/js/main.js"></script>



</div>  <!-- main-wrapper-->

	
					
			





<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Desktop Lightbox V2 --><script type="text/javascript" src="https://a.optmstr.com/app/js/api.min.js" data-campaign="p5hlhmthixomhr9ejqcv" data-user="18926" data-env="production"></script><!-- / OptinMonster -->		<script type="text/javascript">var p5hlhmthixomhr9ejqcv_shortcode = true;</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"indinst"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.independent.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://blog.independent.org/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='http://blog.independent.org/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'http://blog.independent.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '5b8d06e380', slugs: {"p5hlhmthixomhr9ejqcv":{"slug":"p5hlhmthixomhr9ejqcv","mailpoet":false}} };</script>
		


<!--  Place this tag after the last plusone tag -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<script type="text/javascript" src="http://ir-na.amazon-adsystem.com/s/impression-counter?tag=indinst-keb-20&o=1"></script>
<noscript><img src="http://ir-na.amazon-adsystem.com/s/noscript?tag=indinst-keb-20" alt="" /></noscript>




</body>
</html>