
<!doctype html>
<html>
<head>


	<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700" rel="stylesheet"> 

	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta property="fb:app_id" content="178933372156574">
    <meta property="fb:pages" content="44357672795" />
    
    <link rel="shortcut icon" href="http://blog.independent.org/favicon.ico" />
    <link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/css/structure.css?v=5" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/css/structure_print.css?v=5" type="text/css" media="print" />
	
	<link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/css/structure_screen_and_print.css?v=5" type="text/css" media="screen, print" />
	
	
	
	<script src="//code.jquery.com/jquery-1.8.3.min.js"></script>
	
	<meta name="twitter:card" content="summary_large_image" /> 
    <meta name="twitter:site" content="@IndependentInst" />
    
    <meta property="article:author" content="https://www.facebook.com/edmorrissey/" />
	
			<title>Latest Pro-Criminal Bill Awaits Jerry Brown’s Signature</title>
		<meta property="og:title" content="Latest Pro-Criminal Bill Awaits Jerry Brown’s Signature"/> 
<meta name="twitter:title" content="Latest Pro-Criminal Bill Awaits Jerry Brown’s Signature"/> 
<meta property="og:description" content="Senate Bill 1391 would bar the prosecution of juveniles as adults. "/> 
<meta name="twitter:description" content="Senate Bill 1391 would bar the prosecution of juveniles as adults. "/>		
        
        
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://blog.independent.org/2018/09/28/latest-pro-criminal-bill-awaits-jerry-browns-signature/"/> 
<meta name="twitter:url" content="http://blog.independent.org/2018/09/28/latest-pro-criminal-bill-awaits-jerry-browns-signature/"/> 
	
	<meta property="og:site_name" content="The Beacon"/>

	

	<script language="JavaScript" src="http://www.independent.org/_incl/_common_scripts2.js"></script>

	<meta name="generator" content="WordPress 4.9.7" />


	<link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/style.css?v=8" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/style_print.css?v=8" type="text/css" media="print" />

	<link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/style_screen_and_print.css?v=8" type="text/css" media="screen, print" />



	<link rel="alternate" type="application/rss+xml" title="The Beacon RSS Feed" href="http://blog.independent.org/feed/" />

	<link rel="pingback" href="http://blog.independent.org/xmlrpc.php" />




	<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//a.optmnstr.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="og:image" content="http://blog.independent.org/wp-content/uploads/2018/09/59167475_ML.jpg"/> 
<meta name="twitter:image" content="http://blog.independent.org/wp-content/uploads/2018/09/59167475_ML.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blog.independent.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='http://blog.independent.org/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://blog.independent.org/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a77f2092fd34b00134b0f62&#038;product=inline-share-buttons-wp'></script>
<script type='text/javascript' src='http://blog.independent.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blog.independent.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='http://blog.independent.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blog.independent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blog.independent.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Another Problem with the War on Drugs' href='http://blog.independent.org/2018/09/27/another-problem-with-the-war-on-drugs/' />
<link rel='next' title='Home and Business Owners Deserve a Tax Break for Defending Themselves' href='http://blog.independent.org/2018/09/28/home-and-business-owners-deserve-a-tax-break-for-defending-themselves/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://blog.independent.org/2018/09/28/latest-pro-criminal-bill-awaits-jerry-browns-signature/" />
<link rel='shortlink' href='http://blog.independent.org/?p=41865' />
<link rel="alternate" type="application/json+oembed" href="http://blog.independent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.independent.org%2F2018%2F09%2F28%2Flatest-pro-criminal-bill-awaits-jerry-browns-signature%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blog.independent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.independent.org%2F2018%2F09%2F28%2Flatest-pro-criminal-bill-awaits-jerry-browns-signature%2F&#038;format=xml" />
<script type="text/javascript" src="http://blog.independent.org/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://blog.independent.org/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"f8f8f8",text:"666666",leftbg:"eeeeee",lefticon:"666666",volslider:"666666",voltrack:"FFFFFF",rightbg:"cccccc",rightbghover:"999999",righticon:"666666",righticonhover:"ffffff",track:"FFFFFF",loader:"9FFFB8",border:"666666",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
			<meta property="fb:pages" content="44357672795" />
							<meta property="ia:markup_url" content="http://blog.independent.org/2018/09/28/latest-pro-criminal-bill-awaits-jerry-browns-signature/?ia_markup=1" />
				<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		





</head>

<body>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8720644-2', 'auto');
  ga('send', 'pageview');

</script>





<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=178933372156574";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


 <span id="preload-01"></span>
<span id="preload-02"></span>
<span id="preload-03"></span>



<span id="nav_line1_ob"></span>


	<div class="main-wrapper">
		
		
		
	<nav class="push-menu-left">
		<div class="push-container">
		
			<div class="search-box">
                     <form name="cse-search-box" id="cse-search-box" action="http://www.independent.org/issues/google_results.asp" class="search-form">
                     <input type="hidden" name="cx" value="018225991961863933630:wvyquibswjc" />
                     <input type="hidden" name="ie" value="UTF-8" />
                     <input type="hidden" name="cof" value="FORID:11" />
               
                	 <input id="q" type="text" name="q" placeholder="Search">
                    <div class="search-form-magglass">&nbsp;</div>
					       
                     </form>
              </div>
		
		
			<ul class="menu-mobile clearfix">
				
				<li class="nav-parent"><a href="http://www.independent.org/aboutus/">About Us<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/aboutus/">Who We Are</a></li>
						<li><a href="http://www.independent.org/research/">Research Centers</a></li>
						<li><a href="http://www.independent.org/aboutus/fellows.asp">Fellows</a></li>
						<li><a href="http://www.independent.org/aboutus/authors.asp">Authors</a></li>
						<li><a href="http://www.independent.org/aboutus/directors.asp">Board of Directors</a></li>
						<li><a href="http://www.independent.org/aboutus/advisors.asp">Board of Advisors</a></li>
						<li><a href="http://www.independent.org/aboutus/staff.asp">Staff</a></li>
						<li><a href="http://www.independent.org/aboutus/saying.asp">What Others Are Saying About Us</a></li>
						<li><a href="http://www.independent.org/aboutus/alexis.asp">The Alexis De Tocqueville Award</a></li>
						<li><a href="http://www.independent.org/aboutus/cagoldenfleece/">California Golden Fleece<sup>&reg;</sup> Awards</a></li>
						<li><a href="http://www.independent.org/aboutus/awards.asp">Awards</a></li>
						<li><a href="http://www.independent.org/aboutus/lighthouse.asp">The Lighthouse Logo</a></li>
						<li><a href="http://www.independent.org/aboutus/jobs.asp">Employment Opportunities</a></li>
						<li><a href="http://www.independent.org/aboutus/contact.asp">Contact Information</a></li>
						<li><a href="http://www.independent.org/aboutus/map.asp">Map and Directions</a></li>
						<li><a href="http://www.independent.org/aboutus/finances.asp">Finances</a></li>
					</ul>
				</li>
				<li class="nav-parent"><a href="http://www.independent.org/blogs/">Blogs<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://blog.independent.org/">The Beacon</a></li>
						<li><a href="http://independent.typepad.com/">Voces de Libertad</a></li>
					</ul>
				</li>
				<li class="nav-parent"><a href="http://www.independent.org/issues/">Issues<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/issues/detail.asp?id=3">Culture and Society</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=4">Defense and Foreign Policy</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=6">Economy</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=5">Education</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=48">Energy and the Environment</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=55">Entitlements and Welfare</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=60">Government and Politics</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=72">Healthcare</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=23">International Economics and Development</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=22">Law and Liberty</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=109">Philosophy and Religion</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=114">Regulation</a></li>
						<li><a href="http://www.independent.org/issues/detail.asp?id=128">Taxes and Budget</a></li>
					</ul>
				</li>
				<li class="nav-parent"><a href="http://www.independent.org/news/">News<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/news/">News</a></li>
						<li><a href="http://www.independent.org/news/commentary.asp">Commentary Articles</a></li>
						<li><a href="http://www.independent.org/news/news_alerts.asp">News Alerts</a></li>
						<li><a href="http://www.independent.org/news/news.asp">News Releases</a></li>
						<li><a href="http://www.independent.org/news/experts.asp">Experts</a></li>
					</ul>
				</li>
				
				<li><a href="http://www.independent.org/multimedia/">Multimedia</a></li>
				
				<li class="nav-parent"><a href="http://www.independent.org/events/">Events<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/events/">Upcoming and Recent Events</a></li>
						<li><a href="http://www.independent.org/events/past_events.asp">Past Events</a></li>
						<li><a href="http://www.independent.org/events/audio_and_video.asp">Audio and Video</a></li>
						<li><a href="http://www.independent.org/events/event_transcripts.asp">Transcripts</a></li>
					</ul>
				</li>
				
				<li class="nav-parent"><a href="http://www.independent.org/publications/">Publications<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/publications/books/">Books</a></li>
						<li><a href="http://www.independent.org/publications/tir/"><i>The Independent Review</i></a></li>
						<li><a href="http://www.independent.org/publications/the_lighthouse/"><i>The Lighthouse</i> (Email&nbsp;Newsletter)</a></li>
						<li><a href="http://www.independent.org/news/commentary.asp">Commentary Articles</a></li>
						<li><a href="http://www.independent.org/news/news_releases.asp">News Releases</a></li>
						<li><a href="http://www.independent.org/publications/briefings/">Briefings</a></li>
						<li><a href="http://www.independent.org/publications/executive_summaries/">Executive Summaries</a></li>
						<li><a href="http://www.independent.org/publications/the_independent/"><i>The Independent</i> (Quarterly&nbsp;Newsletter)</a></li>
						<li><a href="http://www.independent.org/publications/research_articles/">Research Articles</a></li>
						<li><a href="http://www.independent.org/publications/working_papers/">Working Papers</a></li>
						<li><a href="http://www.independent.org/publications/ca/course_adoption.asp">Course Adoption Program</a></li>
						
						
					</ul>
				</li>
				
				<li class="nav-parent"><a href="http://www.independent.org/students/">Students<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/students/internships/">Student Internships</a></li>
						<li><a href="http://www.independent.org/students/seminars/">Summer Seminars</a></li>
						
					</ul>
				</li>
				<li class="nav-parent"><a href="http://www.independent.org/store/">Store<span class="nav-expand"></span></a>
					<ul>
						<li><a href="http://www.independent.org/store/">Overview</a></li>
						<li><a href="http://www.independent.org/store/independent_books.asp">Independent Books</a></li>
						<li><a href="http://www.independent.org/store/forthcoming_books.asp">Forthcoming Books</a></li>
						<li><a href="http://www.independent.org/store/lt_books.asp">LibertyTree Press Books</a></li>
						<li><a href="http://www.independent.org/store/nonindependent_books.asp">Non-Institute Books</a></li>
						<li><a href="http://www.independent.org/store/ebooks.asp">eBooks</a></li>
						<li><a href="http://www.independent.org/store/tir/subscribe.asp">Subscribe to <i>The Independent Review</i></a></li>
						<li><a href="http://www.independent.org/tir/singleissues.asp">Single Issues of <i>The Independent Review</i></a></li>
						<li><a href="http://www.independent.org/store/events/">Event Audio and Video</a></li>
						<li><a href="http://www.independent.org/publications/policy_reports/">Policy Reports</a></li>
						
					</ul>
				</li>
				<li class="nav-parent"><a href="https://secure.independent.org/donate/">Donate<span class="nav-expand"></span></a>
					<ul>
						<li><a href="https://secure.independent.org/donate/">Make a Donation</a></li>
						<li><a href="https://secure.independent.org/donate/otherwaystogive.asp">Other Ways to Give</a></li>
						<li><a href="https://secure.independent.org/donate/membership_benefits.asp">Membership Benefits</a></li>
						<li><a href="https://secure.independent.org/donate/safeharbor.asp">Leave a Legacy</a></li>
						<li><a href="https://secure.independent.org/donate/dollarsatwork.asp">Your Dollars at Work</a></li>
						<li><a href="https://secure.independent.org/donate/donorsbill.asp">Donor’s Bill of Rights</a></li>
						<li><a href="http://www.independent.org/aboutus/finances.asp">Finances</a></li>
						<li><a href="https://secure.independent.org/donate/contact.asp">Contact</a></li>
						
					</ul>
				</li>
			</ul>
			
			
              <ul class="social-box clearfix mobile">
                     <li><a href="http://www.facebook.com/independentinstitute" target="_blank"><img style="margin-right:26px;" src="http://www.independent.org/images/social_networking2/facebook_60x60.png" width="22" height="22"></a></li>
                     <li><a href="http://www.twitter.com/IndependentInst" target="_blank"><img style="margin-right:6px;" src="http://www.independent.org/images/social_networking2/twitter_60x60.png" width="22" height="22"></a></li>
                  
				   <li><a href="http://www.youtube.com/user/independentinstitute?sub_confirmation=1" target="_blank"><img style="margin-right:6px;" src="http://www.independent.org/images/social_networking2/youtube_60x60.png" width="22" height="22"></a></li>
                  <li><a href="https://www.linkedin.com/company/independent-institute" target="_blank"><img style="margin-right:6px;" src="http://www.independent.org/images/social_networking2/linkedin_60x60.png" width="22" height="22"></a></li>
              	<li><a href="https://www.instagram.com/independentinst/" target="_blank"><img style="margin-right:6px;" src="http://www.independent.org/images/social_networking2/instagram_60x60.png" width="22" height="22"></a></li>
              
			  	               
			  
			  </ul>
              <div class="language-box mobile"><a href="http://www.elindependent.org/">En Español</a></div>
             
       </div>
	</nav>  <!-- push-menu-left  -->
		
		
		
<div class="push-area">
	<div class="tii_header">
		<div class="container clearfix">
			<div class="nav-btn-container">
				<div class="nav-btn">
					<span>&nbsp;</span>
					<span>&nbsp;</span>
					<span>&nbsp;</span>
				</div>
			</div>
						
			<div class="logo"><a href="http://www.independent.org/"><img src="http://www.independent.org/images/design/ii_logo_banner_770x210.png" alt="The Independent Institute"></a></div>
			<div class="search-btn">&nbsp;</div>
            <div class="help-box">
                <div class="row-box tablet">
                    
                    <ul class="social-box clearfix">
						<li><a href="http://www.facebook.com/independentinstitute" target="_blank"><img src="http://www.independent.org/images/social_networking2/facebook_60x60.png" width="19" height="19"></a></li>
						<li><a href="http://www.twitter.com/IndependentInst" target="_blank"><img src="http://www.independent.org/images/social_networking2/twitter_60x60.png" width="19" height="19"></a></li>
						<li><a href="http://www.youtube.com/user/independentinstitute?sub_confirmation=1" target="_blank"><img src="http://www.independent.org/images/social_networking2/youtube_60x60.png" width="19" height="19"></a></li>
						<li><a href="https://www.linkedin.com/company/independent-institute" target="_blank"><img src="http://www.independent.org/images/social_networking2/linkedin_60x60.png" width="19" height="19"></a></li>
						<li><a href="https://www.instagram.com/independentinst/" target="_blank"><img src="http://www.independent.org/images/social_networking2/instagram_60x60.png" width="19" height="19"></a></li>
					</ul>
				</div>   <!-- row-box tablet  -->
				
				
				
               <a href="/"><img class="beaconlogo" src="http://blog.independent.org/wp-content/themes/beacon/images/beacon_logo8_748x126.png" alt="The Beacon"></a>
                
				
				
				
			</div> <!-- help-box  -->
		</div> <!-- container clearfix  -->
	</div> <!-- tii_header  -->
	
	
			<div class="mobile_breadcrumb_container_l">
			<a class="mobile_breadcrumb_link" href="/">
				<img src="http://blog.independent.org/wp-content/themes/beacon/images/beacon_logo8_748x126.png">
			</a>
		</div>
			
				
	
	
	
	
		
		<nav>
			<div class="container">
				<ul class="menu clearfix">
					<li class="one-column-first"><a href="http://www.independent.org/aboutus/">About&nbsp;Us</a>
						<ul>
							<li><h3><a href="http://www.independent.org/aboutus/">About Us</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="http://www.independent.org/research/">Research Centers</a></li>
									<li><a href="http://www.independent.org/aboutus/fellows.asp">Fellows</a></li>
									<li><a href="http://www.independent.org/aboutus/authors.asp">Authors</a></li>
									<li><a href="http://www.independent.org/aboutus/directors.asp">Board of Directors</a></li>
									<li><a href="http://www.independent.org/aboutus/advisors.asp">Board of Advisors</a></li>
									<li><a href="http://www.independent.org/aboutus/staff.asp">Staff</a></li>
									<li><a href="http://www.independent.org/aboutus/saying.asp">What Others Are Saying About Us</a></li>
									<li><a href="http://www.independent.org/aboutus/alexis.asp">The Alexis De Tocqueville Award</a></li>
									<li><a href="http://www.independent.org/aboutus/cagoldenfleece/">California Golden Fleece<sup>&reg;</sup> Awards</a></li>
									<li><a href="http://www.independent.org/aboutus/awards.asp">Awards</a></li>
									<li><a href="http://www.independent.org/aboutus/lighthouse.asp">The Lighthouse Logo</a></li>
									<li><a href="http://www.independent.org/aboutus/jobs.asp">Employment Opportunities</a></li>
									<li><a href="http://www.independent.org/aboutus/contact.asp">Contact Information</a></li>
									<li><a href="http://www.independent.org/aboutus/map.asp">Map and Directions</a></li>
									<li><a href="http://www.independent.org/aboutus/finances.asp">Finances</a></li>
								</ul>
							</li>
						</ul>
          			</li>
        			<li class="one-column activenav"><a href="http://www.independent.org/blogs/">Blogs</a>
						<ul>
							<li><h3><a href="http://www.independent.org/blogs/">Blogs</a></h3></li>
							<li class="clearfix">
								<ul>
                                	<li><a href="http://blog.independent.org/">The Beacon</a></li>
									<li><a href="http://independent.typepad.com/">Voces de Libertad</a></li>
                                </ul>
							</li>
						</ul>
    				</li>
                    <li class="one-column"><a href="http://www.independent.org/issues/">Issues</a>
						<ul>
							<li><h3><a href="http://www.independent.org/issues/">Issues</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="http://www.independent.org/issues/detail.asp?id=3">Culture and Society</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=4">Defense and Foreign Policy</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=6">Economy</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=5">Education</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=48">Energy and the Environment</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=55">Entitlements and Welfare</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=60">Government and Politics</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=72">Healthcare</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=23">International Economics and Development</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=22">Law and Liberty</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=109">Philosophy and Religion</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=114">Regulation</a></li>
									<li><a href="http://www.independent.org/issues/detail.asp?id=128">Taxes and Budget</a></li>
								</ul>
							</li>
						</ul>
					</li>
					
					
                   	<li class="one-column"><a href="http://www.independent.org/news/">News</a>
						<ul>
							<li><h3><a href="http://www.independent.org/news/">News</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="http://www.independent.org/news/commentary.asp">Commentary Articles</a></li>
								   <li><a href="http://www.independent.org/news/news_alerts.asp">News Alerts</a></li>
								   <li><a href="http://www.independent.org/news/news_releases.asp">News Releases</a></li>
								   <li><a href="http://www.independent.org/news/experts.asp">Experts</a></li>
								</ul>
							</li>
						</ul>
              		</li>
                  	<li class="one-column-narrow"><a href="http://www.independent.org/multimedia/">Multimedia</a>
						<ul>
							<li><h3><a href="http://www.independent.org/multimedia/">Multimedia</a></h3></li>
							<li class="clearfix">
								<ul>
                            		<li><a href="http://www.independent.org/multimedia/?format=video">Video</a></li>
                     				<li><a href="http://www.independent.org/multimedia/?format=audio">Audio</a></li>
                               	</ul>
							</li>
						</ul>
           			</li>
         			<li class="one-column"><a href="http://www.independent.org/events/">Events</a>
						<ul>
							<li><h3><a href="http://www.independent.org/events/">Events</a></h3></li>
							<li class="clearfix">
								<ul>
                        			<li><a href="http://www.independent.org/events/">Upcoming and Recent Events</a></li>
                        			<li><a href="http://www.independent.org/events/past_events.asp">Past Events</a></li>
                              		<li><a href="http://www.independent.org/events/audio_and_video.asp">Audio and Video</a></li>
                           			<li><a href="http://www.independent.org/events/event_transcripts.asp">Transcripts</a></li>
                     				<li><a href="http://www.independent.org/store/events/">Buy Event Materials</a></li>
                            	</ul>
							</li>
						</ul>
         			</li>
    				<li class="one-column"><a href="http://www.independent.org/publications/">Publications</a>
						<ul>
							<li><h3><a href="http://www.independent.org/publications/">Publications</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="http://www.independent.org/publications/books/">Books</a></li>
									<li><a href="http://www.independent.org/publications/tir/"><i>The Independent Review</i><span style="font-size:80%;"><br>(Quarterly Journal)</span></a></li>
									<li><a href="http://www.independent.org/publications/policy_reports/">Policy Reports</a></li>
									<li><a href="http://www.independent.org/publications/the_lighthouse/"><i>The Lighthouse</i><span style="font-size:80%;"><br>(Email Newsletter)</span></a></li>
									<li><a href="http://www.independent.org/news/commentary.asp">Commentary Articles</a></li>
									<li><a href="http://www.independent.org/news/news.asp">News Releases</a></li>
									<li><a href="http://www.independent.org/publications/briefings/">Briefings</a></li>
									<li><a href="http://www.independent.org/publications/executive_summaries/">Executive Summaries</a></li>
									<li><a href="http://www.independent.org/store/events/">Audio and Visual Programs</a></li>
                                    <li><a href="http://www.independent.org/publications/the_independent/"><i>The Independent</i><span style="font-size:80%;"><br>(Quarterly Newsletter)</span></a></li>
                                    <li><a href="http://www.independent.org/publications/research_articles/">Research Articles</a></li>
                                    <li><a href="http://www.independent.org/publications/working_papers/">Working Papers</a></li>
                                    <li><a href="http://www.independent.org/publications/course_adoption.asp">Course Adoption Program</a></li>
                 				</ul>
							</li>
						</ul>
        			</li>
               		<li class="one-column-narrow"><a href="http://www.independent.org/students/">Students</a>
						<ul>
							<li><h3><a href="http://www.independent.org/students/">Students</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="http://www.independent.org/students/internships/">Student Internships</a></li>
                    				<li><a href="http://www.independent.org/students/seminars/">Summer Seminars</a></li>
                                  	
                           		</ul>
							</li>
						</ul>
      				</li>
   					<li class="one-column-last"><a href="http://www.independent.org/store/">Store</a>
						<ul>
							<li><h3><a href="http://www.independent.org/store/">Store</a></h3></li>
							<li class="clearfix">
								<ul>
       								<li><a href="http://www.independent.org/store/independent_books.asp">Independent Books</a></li>
            						<li><a href="http://www.independent.org/store/ebooks.asp">eBooks</a></li>
              						<li><a href="http://www.independent.org/store/forthcoming_books.asp">Forthcoming Books</a></li>
                                    <li><a href="http://www.independent.org/store/lt_books.asp">LibertyTree Press Books</a></li>
                                    <li><a href="http://www.independent.org/store/nonindependent_books.asp">Non-Institute Books</a></li>
                                    <li><a href="http://www.independent.org/store/tir/subscribe.asp">Subscribe to <em>The Independent Review</em></a></li>
                                    <li><a href="http://www.independent.org/store/tir/singleissues.asp">Single Issues of <em>The Independent Review</em></a></li>
                                    <li><a href="http://www.independent.org/store/events/upcoming.asp">Event Ticket Reservations</a></li>
                                    <li><a href="http://www.independent.org/store/events/">Event Audio and Video</a></li>
                                    <li><a href="http://www.independent.org/publications/policy_reports/">Policy Reports</a></li>
                       			</ul>
							</li>
						</ul>
            		</li>
                    <li class="one-column-last2"><a href="https://secure.independent.org/donate/">Donate</a>
						<ul>
							<li><h3><a href="https://secure.independent.org/donate/">Donate</a></h3></li>
							<li class="clearfix">
								<ul>
									<li><a href="https://secure.independent.org/donate/otherwaystogive.asp">Other Ways to Give</a></li>
									<li><a href="https://secure.independent.org/donate/membership_benefits.asp">Membership Benefits</a></li>
									<li><a href="https://secure.independent.org/donate/safeharbor.asp">Leave a Legacy</a></li>
									<li><a href="https://secure.independent.org/donate/dollarsatwork.asp">Your Dollars at Work</a></li>
									<li><a href="https://secure.independent.org/donate/donorsbill.asp">Donor’s Bill of Rights</a></li>
									<li><a href="/aboutus/finances.asp">Finances</a></li>
									<li><a href="https://secure.independent.org/donate/contact.asp">Contact</a></li>
                            	</ul>
							</li>
						</ul>
        			</li>
				</ul> <!-- menu clearfix  -->
			</div> <!-- container  -->
		</nav>
           
	</div> <!-- push-area -->

	 

    
	
	
	
	 
	 
        
	<div id="pagebody">
		<div class="container2">
			<div class="struct_body">
        
	
	

<div id="contentright">

	<div id="sidebar">
		<ul>
		<li class="widget wp_widget_authors"><h2 class="widgettitle">Search</h2><form id="searchform" method="get" action="http://blog.independent.org/" ><input type="text" value="search" onfocus="if (this.value == 'search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'search';}" size="18" maxlength="50" name="s" id="s" /><input name="submit" type="submit" id="submit" value="go" /></form></li><li class="widget_text  custom_html-2 widget_custom_html widget wp_widget_authors"><h2 class="widgettitle">Free Email Updates</h2><div class="textwidget custom-html-widget"> <form action="http://www.independent.org/register/sub_form.asp" method="POST">
                       
                            <input type="text" onfocus="if (this.value == 'enter email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'enter email';}" value="enter email" onFocus="this.value=''" name="toEmail" size="18" maxlength="60">  
                            <input type="submit" value="Submit" name="SUBMIT">
                        
                    </form></div></li>		<li class=" recent-posts-3 widget_recent_entries widget wp_widget_authors">		<h2 class="widgettitle">Recent Posts</h2>		<ul>
											<li>
					<a href="http://blog.independent.org/2018/09/28/home-and-business-owners-deserve-a-tax-break-for-defending-themselves/">Home and Business Owners Deserve a Tax Break for Defending Themselves</a>
									</li>
											<li>
					<a href="http://blog.independent.org/2018/09/28/latest-pro-criminal-bill-awaits-jerry-browns-signature/">Latest Pro-Criminal Bill Awaits Jerry Brown’s Signature</a>
									</li>
											<li>
					<a href="http://blog.independent.org/2018/09/27/another-problem-with-the-war-on-drugs/">Another Problem with the War on Drugs</a>
									</li>
											<li>
					<a href="http://blog.independent.org/2018/09/26/fda-struggles-to-develop-sugar-added-labels-for-honey-and-maple-syrup/">FDA Struggles to Develop “Sugar Added” Labels for Honey and Maple Syrup</a>
									</li>
											<li>
					<a href="http://blog.independent.org/2018/09/25/sham-audit-of-dmv-will-leave-californians-in-the-dark/">Sham Audit of DMV Will Leave Californians in the Dark</a>
									</li>
					</ul>
		</li>		<li class=" authors-2 widget_authors widget wp_widget_authors">			<h2 class="widgettitle">Featured Authors</h2>			<ul><li><a href="http://blog.independent.org/author/vickialger/" title="Posts by Vicki Alger">Vicki Alger</a> (134)</li>
<li><a href="http://blog.independent.org/author/jbean/" title="Posts by Jonathan Bean">Jonathan Bean</a> (118)</li>
<li><a href="http://blog.independent.org/author/nathaniel-bennett/" title="Posts by Nathaniel Bennett">Nathaniel Bennett</a> (1)</li>
<li><a href="http://blog.independent.org/author/lloyd-billingsley/" title="Posts by K. Lloyd Billingsley">K. Lloyd Billingsley</a> (39)</li>
<li><a href="http://blog.independent.org/author/cclose/" title="Posts by Carl Close">Carl Close</a> (128)</li>
<li><a href="http://blog.independent.org/author/kevin-dowd/" title="Posts by Kevin Dowd">Kevin Dowd</a> (11)</li>
<li><a href="http://blog.independent.org/author/craig-eyermann/" title="Posts by Craig Eyermann">Craig Eyermann</a> (31)</li>
<li><a href="http://blog.independent.org/author/jgraham/" title="Posts by John R. Graham">John R. Graham</a> (341)</li>
<li><a href="http://blog.independent.org/author/agregory/" title="Posts by Anthony Gregory">Anthony Gregory</a> (363)</li>
<li><a href="http://blog.independent.org/author/abigail-hall/" title="Posts by Abigail R. Hall">Abigail R. Hall</a> (120)</li>
<li><a href="http://blog.independent.org/author/rhiggs/" title="Posts by Robert Higgs">Robert Higgs</a> (472)</li>
<li><a href="http://blog.independent.org/author/rholcombe/" title="Posts by Randall Holcombe">Randall Holcombe</a> (385)</li>
<li><a href="http://blog.independent.org/author/rmarch/" title="Posts by Raymond March">Raymond March</a> (24)</li>
<li><a href="http://blog.independent.org/author/jmcculloch/" title="Posts by J. Huston McCulloch">J. Huston McCulloch</a> (18)</li>
<li><a href="http://blog.independent.org/author/lawrence-mcquillan/" title="Posts by Lawrence McQuillan">Lawrence McQuillan</a> (73)</li>
<li><a href="http://blog.independent.org/author/rmurphy/" title="Posts by Robert Murphy">Robert Murphy</a> (17)</li>
<li><a href="http://blog.independent.org/author/wshughart/" title="Posts by William Shughart">William Shughart</a> (100)</li>
<li><a href="http://blog.independent.org/author/randy-simmons/" title="Posts by Randy Simmons">Randy Simmons</a> (1)</li>
<li><a href="http://blog.independent.org/author/sam-staley/" title="Posts by Sam Staley">Sam Staley</a> (99)</li>
<li><a href="http://blog.independent.org/author/asummers/" title="Posts by Adam Summers">Adam Summers</a> (2)</li>
<li><a href="http://blog.independent.org/author/david-theroux/" title="Posts by David Theroux">David Theroux</a> (189)</li>
<li><a href="http://blog.independent.org/author/mary-theroux/" title="Posts by Mary Theroux">Mary Theroux</a> (266)</li>
<li><a href="http://blog.independent.org/author/alvaro-vargas-llosa/" title="Posts by Alvaro Vargas Llosa">Alvaro Vargas Llosa</a> (69)</li>
<li><a href="http://blog.independent.org/author/wwatkins/" title="Posts by William Watkins">William Watkins</a> (57)</li>
<li><a href="http://blog.independent.org/author/robert-whaples/" title="Posts by Robert Whaples">Robert Whaples</a> (1)</li>
</ul>					</li>	<li class="widget_text  custom_html-3 widget_custom_html widget wp_widget_authors"><h2 class="widgettitle">Shop at Amazon.com</h2><div class="textwidget custom-html-widget"><a target="_blank" href="http://www.amazon.com/?_encoding=UTF8&tag=theindepeende-20&linkCode=ur2&camp=1789&creative=390957"><img style="margin:7px 0;border:1px solid #777;max-width:100%;" src="http://www.independent.org/images/logos/amazon_200x95.png"></a>
<br>

<div style="line-height:14px;font-size:11px;width:200px;max-width:100%;">By linking to <a target="_blank" href="http://www.amazon.com/?_encoding=UTF8&tag=theindepeende-20&linkCode=ur2&camp=1789&creative=390957"><b>Amazon.com</b></a> from this page, the Independent Institute earns referral fees of 4% to 15% from whatever you buy. Bookmark the above link and you can support the Institute when you do your normal shopping!</div></div></li>	
		</ul>
	</div>

</div>	

		<div id="contentleft">

<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'indinst'; // required: replace example with your forum shortname

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script> 




			
			<div class="post" id="post-41865">
            
                            <style>
					.featured_image_container {
						margin-bottom:10px;
					}
				
					.bigtopimg {
						max-width:100%;	
						
					}
					.bigtopimggrayborder {
						border:1px solid #CCC9B8;
					}
					.featured_image_caption {
						color:#888;
						font-size:11px;
						/*font-style: italic;*/
						position:relative;
						top:-5px;
						text-align:right;
					}
					
					
				
				</style>
                
                <div class="featured_image_container">
                <img class="bigtopimg" src="http://blog.independent.org/wp-content/uploads/2018/09/59167475_ML-980x514.jpg">
				                </div>
				
				
           
				<h1>Latest Pro-Criminal Bill Awaits Jerry Brown’s Signature</h1>
				
                    
                    
					<span class="postinfo"><a href="http://blog.independent.org/author/lloyd-billingsley/" title="Posts by K. Lloyd Billingsley" rel="author">K. Lloyd Billingsley</a> &nbsp;&#x2022;&nbsp; 
					Friday September 28, 2018 10:35 AM PDT &nbsp;&#x2022;&nbsp; 
                    <a href="http://blog.independent.org/2018/09/28/latest-pro-criminal-bill-awaits-jerry-browns-signature/#disqus_thread"></a>                     </span>
                    
                    
                    
                    
                    
				<hr class="hr_header_separator" />
							
                    
                    
				<div class="entry">
				<div class="sharethis-inline-share-buttons"></div>					
					<p>On Thursday, September 27, families of victims of double murderer Daniel Marsh will assemble at the California capitol to urge Governor Jerry Brown to veto <a href="https://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=201720180SB1391">Senate Bill 1391</a>, an amendment to the Public Safety and Rehabilitation Act of 2016, also known as Proposition 57. That measure barred the prosecution of juveniles as adults, whatever the gravity of their crime. The measure applied to criminals aged 16 and 17, which SB 1391 lowers to ages 14 and 15. If this measure becomes law, anyone of that age could commit murder and serve only until age 25.<span class="Apple-converted-space"> </span></p>
<p>In 2013, <a href="http://www.mygovcost.org/2018/03/08/57-ways-to-love-a-killer/">Marsh was only 15</a> when he murdered an elderly couple in their Davis home. Marsh tortured and eviscerated both victims and left a cell phone and drinking glass inside the bodies to confuse the police. Committing the crime at age 15 was part of his calculation to avoid the maximum penalty. He was tried as an adult and in December, 2014, and sentenced to 52 years to life, with the possibility of parole after 25 years when he would only be in his early 40s.</p>
<p>Two years later, in 2016, Prop 57 passed, but this year an appeal court applied it retroactively to Marsh and reversed his conviction pending a “transfer hearing.” In effect, this hearing a new trial, with no new exculpatory evidence, all for a convicted murderer who has never shown the slightest remorse and clearly poses danger to the public. If Marsh is judged suitable for juvenile court, he would be <a href="https://www.davisenterprise.com/local-news/appellate-ruling-sends-marsh-homicide-case-back-to-yolo/">re-sentenced as a juvenile</a> and face maximum punishment of incarceration until age 25. If outgoing governor Jerry Brown signs SB 1391, that will surely emerge in the “transfer hearing,” for Marsh, which starts October 1 in Yolo County. Call it the injustice inherent in the system.<span class="Apple-converted-space"> </span></p>
<p>Meanwhile families of those killed by juvenile murderers are also rallying in Colusa County with banners reading “Colusa County Stands For Victim Rights.” <span class="Apple-converted-space"> </span></p>
<p style="text-align: center;">***</p>
<p><a href="http://www.independent.org/aboutus/person_detail.asp?id=1598">K. Lloyd Billingsley</a> is a Policy Fellow at the Independent Institute and a columnist at <i>The Daily Caller</i>.</p>
				</div>
                
                
				<p class="postinfo2">Tags: <a href="http://blog.independent.org/tag/ca-prop-57/" rel="tag">CA prop 57</a>, <a href="http://blog.independent.org/tag/jerry-brown/" rel="tag">Jerry Brown</a>, <a href="http://blog.independent.org/tag/juvenile-conviction/" rel="tag">juvenile conviction</a>, <a href="http://blog.independent.org/tag/senate-bill-1391/" rel="tag">senate bill 1391</a></p>
			
            
            
            
            <div class="donatefooter">
            <b>Enjoy The Beacon?  Help us inspire ideas on liberty with a <a href="https://secure.independent.org/donate/?s=beac">tax-deductible contribution</a>!
            </b></div>
            
            
            </div>
			
            
            
            
            <a name="respond" id="respond"></a> <a name="comments" id="comments"></a>
            
			
			
			
			<div class="postcomments">
			
			
				<div style="font-size: 22px;font-weight:bold;padding-bottom:10px;">
					Comments
				</div>
            
            
            

                <span style="font-size:11px;">We invite your civil and thoughtful comments. The use of profanity
or derogatory language may result in a ban on your ability to comment again in the
future.<br /><br /></span>
                
        
               <div id="disqus_thread"></div>
                <script type="text/javascript">
                    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                    var disqus_shortname = 'indinst'; // required: replace example with your forum shortname
            
                    /* * * DON'T EDIT BELOW THIS LINE * * */
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();
                </script>
                
                
                
                <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                
        
            </div>
            

			
	</div> <!-- contentleft-->





				</div> <!-- struct_body -->
			</div> <!-- container -->
		</div>   <!-- pagebody-->
	




				<div class="brand-area">
					<div class="container">
						<ul class="brand-list">
							<li><a href="http://www.mygovcost.org/"><img width="145" src="http://www.independent.org/images/design/subsidiary_1_mygovcost_290x52.png" alt="MyGovCost.org"></a></li>
							<li><a href="http://www.fdareview.org/"><img width="145" src="http://www.independent.org/images/design/subsidiary_2_fdareview_290x52.png" alt="FDAReview.org"></a></li>
							<li><a href="http://www.onpower.org/"><img width="145" src="http://www.independent.org/images/design/subsidiary_3_onpower_290x76.png" alt="OnPower.org"></a></li>
							<li><a href="http://www.elindependent.org/"><img width="145" src="http://www.independent.org/images/design/subsidiary_4_elind_290x73.png" alt="elindependent.org"></a></li>
						</ul>
					</div>
				</div>
				<footer>
					<div class="container">
						<div class="logo-row"><a href="http://www.independent.org/"><img width="270" src="http://www.independent.org/images/design/ii_logo_footer_540x84.png" alt="Picture"></a></div>
						<ul class="menu-footer">
							<li><a href="http://www.independent.org/register/sub_form.asp">Subscribe</a></li>
							<li><a href="http://www.independent.org/rss/">RSS</a></li>
							<li><a href="http://www.independent.org/aboutus/jobs.asp">Jobs</a></li>
							<li><a href="http://www.independent.org/publications/course_adoption.asp">Course Adoption</a></li>
							<li><a href="http://www.independent.org/aboutus/links.asp">Links</a></li>
							<li><a href="http://www.independent.org/site-map/privacy.asp">Privacy Policy</a></li>
						</ul>
					</div>
				</footer> 



				<div class="footer2">
                	<div class="container">
                    	<div class="copyright-box">
							<p class="copyright">&copy; 2018 INDEPENDENT INSTITUTE, 100 SWAN WAY, OAKLAND CA 94621-1428 | (510) 632-1366 | (510) 568-6040 FAX | <a href="http://www.independent.org/aboutus/emailform.asp">SEND EMAIL</a></p>
							
						</div>
                    </div>
                </div>




    
	<script defer type="text/javascript" src="http://blogtest.independent.org/wp-content/themes/beacon/js/jquery.mobile.custom.min.js"></script>
	<script defer type="text/javascript" src="http://blogtest.independent.org/wp-content/themes/beacon/js/main.js"></script>



</div>  <!-- main-wrapper-->

	
					
			





<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Desktop Lightbox V2 --><script type="text/javascript" src="https://a.optmstr.com/app/js/api.min.js" data-campaign="p5hlhmthixomhr9ejqcv" data-user="18926" data-env="production"></script><!-- / OptinMonster -->		<script type="text/javascript">var p5hlhmthixomhr9ejqcv_shortcode = true;</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"indinst"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.independent.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://blog.independent.org/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='http://blog.independent.org/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'http://blog.independent.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '6b0e78a2ff', slugs: {"p5hlhmthixomhr9ejqcv":{"slug":"p5hlhmthixomhr9ejqcv","mailpoet":false}} };</script>
		


<!--  Place this tag after the last plusone tag -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<script type="text/javascript" src="http://ir-na.amazon-adsystem.com/s/impression-counter?tag=indinst-keb-20&o=1"></script>
<noscript><img src="http://ir-na.amazon-adsystem.com/s/noscript?tag=indinst-keb-20" alt="" /></noscript>




</body>
</html>