
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="https://www.facebook.com/2008/fbml">

<head profile="http://gmpg.org/xfn/11">

	<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700,300' rel='stylesheet' type='text/css'>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta property="fb:app_id" content="178933372156574">
    <link rel="shortcut icon" href="http://blog.independent.org/favicon.ico" />
    <link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/css/structure.css?v=3" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/css/structure_print.css?v=3" type="text/css" media="print" />
	
	<meta name="twitter:card" content="summary_large_image" /> 
    <meta name="twitter:site" content="@IndependentInst" />
	
	<meta property="og:title" content="Capping Federal Medicaid Funding Would Save $110 Billion to $150 Billion in 5 Years - John R. Graham"/> 
<meta name="twitter:title" content="Capping Federal Medicaid Funding Would Save $110 Billion to $150 Billion in 5 Years - John R. Graham"/> 
<meta property="og:description" content="Arguably more important than repealing and replacing Obamacare, a longstanding Republican proposal to change how Congress finances Medicaid would reduce the burden on taxpayers by $110 billion to $150 billion over five years, according to a new analy"/> 
<meta name="twitter:description" content="Arguably more important than repealing and replacing Obamacare, a longstanding Republican proposal to change how Congress finances Medicaid would reduce the burden on taxpayers by $110 billion to $150 billion over five years, according to a new analy"/>		
        
        
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://blog.independent.org/2017/02/09/capping-federal-medicaid-funding-would-save-110-billion-to-150-billion-in-5-years/"/> 
<meta name="twitter:url" content="http://blog.independent.org/2017/02/09/capping-federal-medicaid-funding-would-save-110-billion-to-150-billion-in-5-years/"/> 
	
	<meta property="og:site_name" content="The Beacon"/>

	<title>Capping Federal Medicaid Funding Would Save $110 Billion to $150 Billion in 5 Years |  The Beacon</title>

	<script language="JavaScript" src="http://www.independent.org/_incl/_common_scripts2.js"></script>

	<meta name="generator" content="WordPress 4.7.2" />


	<link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/style.css?v=4" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://blog.independent.org/wp-content/themes/beacon/style_print.css?v=4" type="text/css" media="print" />



	<link rel="alternate" type="application/rss+xml" title="The Beacon RSS Feed" href="http://blog.independent.org/feed/" />

	<link rel="pingback" href="http://blog.independent.org/xmlrpc.php" />




	
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Arguably more important than repealing and replacing Obamacare, a longstanding Republican proposal to change how Congress finances Medicaid would reduce the" />

<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//a.optnmnstr.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="og:image" content="http://blog.independent.org/wp-content/uploads/2017/02/60088810_ML.jpg"/> 
<meta name="twitter:image" content="http://blog.independent.org/wp-content/uploads/2017/02/60088810_ML.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blog.independent.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='http://blog.independent.org/wp-content/plugins/share-this/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://blog.independent.org/wp-content/tablepress-combined.min.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://blog.independent.org/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='http://blog.independent.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blog.independent.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmnstr.com/app/js/api.min.js?ver=1.1.6.1'></script>
<link rel='https://api.w.org/' href='http://blog.independent.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blog.independent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blog.independent.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='I’m Not a Pessimist. I’m an Economist.' href='http://blog.independent.org/2017/02/09/im-not-a-pessimist-im-an-economist/' />
<link rel='next' title='Ninth Circuit and the Immigration Order: One Thing Missing' href='http://blog.independent.org/2017/02/09/ninth-circuit-and-the-immigration-order-one-thing-missing/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://blog.independent.org/2017/02/09/capping-federal-medicaid-funding-would-save-110-billion-to-150-billion-in-5-years/" />
<link rel='shortlink' href='http://blog.independent.org/?p=36592' />
<link rel="alternate" type="application/json+oembed" href="http://blog.independent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.independent.org%2F2017%2F02%2F09%2Fcapping-federal-medicaid-funding-would-save-110-billion-to-150-billion-in-5-years%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blog.independent.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.independent.org%2F2017%2F02%2F09%2Fcapping-federal-medicaid-funding-would-save-110-billion-to-150-billion-in-5-years%2F&#038;format=xml" />
<script type="text/javascript" src="http://blog.independent.org/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://blog.independent.org/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"f8f8f8",text:"666666",leftbg:"eeeeee",lefticon:"666666",volslider:"666666",voltrack:"FFFFFF",rightbg:"cccccc",rightbghover:"999999",righticon:"666666",righticonhover:"ffffff",track:"FFFFFF",loader:"9FFFB8",border:"666666",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<script charset="utf-8" type="text/javascript">var switchTo5x=false;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"74408c73-a1fb-41a7-b7f9-0c9f33fe8339","doNotCopy":true,"onhover":false,"hashAddressBar":false,"doNotHash":true});var st_type="wordpress4.6";</script>
<style type="text/css">
.avatar {vertical-align:middle}
.credit {font-size: 50%;}
</style>
		





</head>

<body>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8720644-2', 'auto');
  ga('send', 'pageview');

</script>





<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=178933372156574";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


 <span id="preload-01"></span>
<span id="preload-02"></span>
<span id="preload-03"></span>



<span id="nav_line1_ob"></span>


	<div class="main-wrapper">
		
		
  
		
				<header>
                
					<div class="container clearfix">
						<div class="nav-btn">
							<span>&nbsp;</span>
							<span>&nbsp;</span>
							<span>&nbsp;</span>
						</div>
						<h1 class="logo"><a href="http://www.independent.org/"><img src="http://www.independent.org/images/design/ii_logo_banner_770x210.png" alt="The Independent Institute"></a></h1>
						<div class="search-btn">&nbsp;</div>
						<div class="help-box">
							<div class="row-box tablet">
								
                               
                                &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
                                
								<ul class="social-box clearfix">
									<li><a href="http://www.facebook.com/independentinstitute" target="_blank"><img src="http://www.independent.org/images/social_networking2/facebook_60x60.png" width="19" height="19"></a></li>
									<li><a href="http://www.twitter.com/IndependentInst" target="_blank"><img src="http://www.independent.org/images/social_networking2/twitter_60x60.png" width="19" height="19"></a></li>
									<li><a href="http://www.independent.org/rss/"><img src="http://www.independent.org/images/social_networking2/rss_60x60.png" width="19" height="19"></a></li>
									<li><a href="http://www.youtube.com/user/independentinstitute?sub_confirmation=1" target="_blank"><img src="http://www.independent.org/images/social_networking2/youtube_60x60.png" width="19" height="19"></a></li>
									<li><a href="https://www.linkedin.com/company/independent-institute" target="_blank"><img src="http://www.independent.org/images/social_networking2/linkedin_60x60.png" width="19" height="19"></a></li>
									<li><a href="https://www.instagram.com/independentinst/" target="_blank"><img src="http://www.independent.org/images/social_networking2/instagram_60x60.png" width="19" height="19"></a></li>
								
                                </ul>
                                
							</div>
							<div class="beaconlogo">
                            	<a href="/"><img src="http://blog.independent.org/wp-content/themes/beacon/images/beacon_logo8_748x126.png" width="374" height="63" alt="The Beacon"></a>
                            
                            </div>
						</div>
					</div> 
                   
				</header>
				<nav>
					<div class="container">
						<ul class="menu clearfix">
							
							<li class="one-column-first"><a href="http://www.independent.org/aboutus/">About&nbsp;Us</a><ul>
									<li><h3><a href="http://www.independent.org/aboutus/">About Us</a></h3></li>
									<li class="clearfix">
										<ul>
                                        	<li><a href="http://www.independent.org/research/">Centers</a></li>
                                            <li><a href="http://www.independent.org/aboutus/fellows.asp">Fellows</a></li>
                                            <li><a href="http://www.independent.org/aboutus/authors.asp">Authors</a></li>
                                            <li><a href="http://www.independent.org/aboutus/directors.asp">Board of Directors</a></li>
                                            <li><a href="http://www.independent.org/aboutus/advisors.asp">Board of Advisors</a></li>
                                            <li><a href="http://www.independent.org/aboutus/staff.asp">Staff</a></li>
                                            <li><a href="http://www.independent.org/aboutus/saying.asp">What Others Are Saying About Us</a></li>
                                            <li><a href="http://www.independent.org/aboutus/alexis.asp">The Alexis De Tocqueville Award</a></li>
                                            <li><a href="http://www.independent.org/aboutus/cagoldenfleece/">California Golden Fleece Awards</a></li>
                                            <li><a href="http://www.independent.org/aboutus/awards.asp">Awards</a></li>
                                            <li><a href="http://www.independent.org/aboutus/lighthouse.asp">The Lighthouse Logo</a></li>
                                            <li><a href="http://www.independent.org/aboutus/jobs.asp">Employment Opportunities</a></li>
                                            <li><a href="http://www.independent.org/aboutus/contact.asp">Contact Information</a></li>
                                            <li><a href="http://www.independent.org/aboutus/map.asp">Map and Directions</a></li>
                                            <li><a href="http://www.independent.org/aboutus/finances.asp">Finances</a></li>
                                        </ul>
									</li>
								</ul>
                            </li>
                            <li class="one-column activenav"><a href="http://www.independent.org/blogs/">Blogs</a><ul>
									<li><h3><a href="http://www.independent.org/blogs/">Blogs</a></h3></li>
									<li class="clearfix">
										<ul>
                                        	<li><a href="http://blog.independent.org/">The Beacon</a></li>
                                            <li><a href="http://www.mygovcost.org/blog/">MyGovCost News &amp; Blog</a></li>
                                            
                                        </ul>
									</li>
								</ul>
                            </li>
                            
                            
                            
                            
							<li><a href="http://www.independent.org/issues/">Issues</a></li>
                            
                            <li class="one-column"><a href="http://www.independent.org/newsroom/">Newsroom</a><ul>
									<li><h3><a href="http://www.independent.org/newsroom/">Newsroom</a></h3></li>
									<li class="clearfix">
										<ul>
                                        	<li><a href="http://www.independent.org/newsroom/commentary.asp?pid=2">Commentary Articles</a></li>
                                            <li><a href="http://www.independent.org/newsroom/in_the_news.asp">In The News</a></li>
                                            <li><a href="http://www.independent.org/newsroom/news.asp">News Releases</a></li>
                                            <li><a href="http://www.independent.org/newsroom/experts.asp">Experts</a></li>
                                        </ul>
									</li>
								</ul>
                            </li>
                            <li class="one-column"><a href="http://www.independent.org/multimedia/">Multimedia</a><ul>
								<li><h3><a href="http://www.independent.org/multimedia/">Multimedia</a></h3></li>
									<li class="clearfix">
										<ul>
                                        	<li><a href="http://www.independent.org/multimedia/?format=video">Video</a></li>
                                            <li><a href="http://www.independent.org/multimedia/?format=audio">Audio</a></li>
                                            
                                        </ul>
									</li>
								</ul>
                            </li>
                            <li class="one-column"><a href="http://www.independent.org/events/">Events</a><ul>
								<li><h3><a href="http://www.independent.org/events/">Events</a></h3></li>
									<li class="clearfix">
										<ul>
                                        	<li><a href="http://www.independent.org/events/">Upcoming and Recent Events</a></li>
                                            <li><a href="http://www.independent.org/events/past_events.asp">Past Events</a></li>
                                            <li><a href="http://www.independent.org/events/audio_and_video.asp">Audio and Video</a></li>
                                            <li><a href="http://www.independent.org/events/event_transcripts.asp">Transcripts</a></li>
                                            <li><a href="http://www.independent.org/store/events/">Buy Event Materials</a></li>
                                            
                                        </ul>
									</li>
								</ul>
                            </li>
                            <li class="one-column"><a href="http://www.independent.org/publications/">Publications</a><ul>
								<li><h3><a href="http://www.independent.org/publications/">Publications</a></h3></li>
									<li class="clearfix">
										<ul>
                                        	<li><a href="http://www.independent.org/publications/books/">Books</a></li>
                                            <li><a href="http://www.independent.org/publications/tir/">The Independent Review<br>(Quarterly Journal)</a></li>
                                            <li><a href="http://www.independent.org/publications/policy_reports/">Policy Reports</a></li>
                                            <li><a href="http://www.independent.org/publications/the_lighthouse/">The Lighthouse<br>(Email Newsletter)</a></li>
                                            <li><a href="http://www.independent.org/newsroom/commentary.asp?pid=2">Commentary Articles</a></li>
                                            <li><a href="http://www.independent.org/newsroom/news.asp">News Releases</a></li>
                                            <li><a href="http://www.independent.org/store/events/">Audio and Visual Programs</a></li>
                                            <li><a href="http://www.independent.org/publications/the_independent/">The Independent<br>(Quarterly Newsletter)</a></li>
                                            <li><a href="http://www.independent.org/publications/publist.asp?pid=3">Research Articles</a></li>
                                            <li><a href="http://www.independent.org/publications/working_papers/">Working Papers</a></li>
                                            <li><a href="http://www.independent.org/publications/course_adoption.asp">Course Adoption Program</a></li>
                                       	</ul>
									</li>
								</ul>
                            </li>
                            
                            <li class="one-column"><a href="http://www.independent.org/students/">Students</a><ul>
								<li><h3><a href="http://www.independent.org/students/">Students</a></h3></li>
									<li class="clearfix">
										<ul>
                                        	<li><a href="http://www.independent.org/students/seminars/">Summer Seminars</a></li>
                                            <li><a href="http://www.independent.org/students/internships/">Student Internships</a></li>
                                            <li><a href="http://www.independent.org/students/essay/">Templeton Fellowships<br>Essay Contest</a></li>
                                            <li><a href="http://www.independent.org/students/isf/">Independent Scholarship Fund</a></li>
                                        
                                       	</ul>
									</li>
								</ul>
                            </li>
                            
                            <li class="one-column-last"><a href="http://www.independent.org/store/">Store</a><ul>
								<li><h3><a href="http://www.independent.org/store/">Store</a></h3></li>
									<li class="clearfix">
										<ul>
                                        	<li><a href="http://www.independent.org/store/independent_books.asp">Institute Books</a></li>
                                            <li><a href="http://www.independent.org/store/ebooks.asp">eBooks</a></li>
                                            <li><a href="http://www.independent.org/store/forthcoming_books.asp">Forthcoming Books</a></li>
                                            <li><a href="http://www.independent.org/store/lt_books.asp">LibertyTree Press Books</a></li>
                                            <li><a href="http://www.independent.org/store/nonindependent_books.asp">Non-Institute Books</a></li>
                                            <li><a href="http://www.independent.org/store/catalog.asp">Download Product Catalog</a></li>
                                            <li><a href="http://www.independent.org/store/tir/subscribe.asp">Subscribe to <em>The Independent Review</em></a></li>
                                            <li><a href="http://www.independent.org/store/tir/singleissues.asp">Single Issues of <em>The Independent Review</em></a></li>
                                            <li><a href="http://www.independent.org/store/events/upcoming.asp">Event Ticket Reservations</a></li>
                                            <li><a href="http://www.independent.org/store/events/">Event Audio and Video</a></li>
                                            <li><a href="http://www.independent.org/publications/policy_reports/">Policy Reports</a></li>
                                        </ul>
									</li>
								</ul>
                            </li>
                            
							<li class="small"><a href="https://secure.independent.org/donate/">Donate</a></li>
							
						</ul>
					</div>
				</nav>
           
        

        
        
       
        
        <div id="pagebodywrapper">
        
        <div align="center">
      <table width="1029" border="0" cellspacing="0" cellpadding="0">
  <tbody>
    <tr>
      <td width="15"><img src="http://www.independent.org/images/blank.gif" width="15" height="15" border="0"></td>
      <td width="999">
      
          
        <div id="pagebody">
        
	<div id="page">

		<div id="contentleft">

<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'indinst'; // required: replace example with your forum shortname

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script> 




			
			<div class="post" id="post-36592">
				<h1>Capping Federal Medicaid Funding Would Save $110 Billion to $150 Billion in 5 Years</h1>
				
                    
                    
               <hr noshade style="height:0px;border:0;border-top: 1px solid #cccccc;background: #cccccc;" />
					<span class="postinfo">By <a href="http://blog.independent.org/author/jgraham/" title="Posts by John R. Graham" class="author url fn" rel="author">John R. Graham</a> &nbsp;&#x2022;&nbsp; 
					Thursday February 9, 2017 9:49 AM PST &nbsp;&#x2022;&nbsp; 
                    <a href="http://blog.independent.org/2017/02/09/capping-federal-medicaid-funding-would-save-110-billion-to-150-billion-in-5-years/#disqus_thread"></a>                     </span>
                    
                    
                    
                    
                    
					 <hr noshade style="height:0px;border:0;border-top: 1px solid #cccccc;background: #cccccc;" />
					
                    
                    
				<div class="entry">
					<p class="no-break"><span class='st_sharethis_hcount' st_title='Capping Federal Medicaid Funding Would Save 0 Billion to 0 Billion in 5 Years' st_url='http://blog.independent.org/2017/02/09/capping-federal-medicaid-funding-would-save-110-billion-to-150-billion-in-5-years/'></span><span class='st_email_hcount' st_title='Capping Federal Medicaid Funding Would Save 0 Billion to 0 Billion in 5 Years' st_url='http://blog.independent.org/2017/02/09/capping-federal-medicaid-funding-would-save-110-billion-to-150-billion-in-5-years/'></span><span class='st_twitter_hcount' st_title='Capping Federal Medicaid Funding Would Save 0 Billion to 0 Billion in 5 Years' st_url='http://blog.independent.org/2017/02/09/capping-federal-medicaid-funding-would-save-110-billion-to-150-billion-in-5-years/'></span><span class='st_facebook_hcount' st_url='http://blog.independent.org/2017/02/09/capping-federal-medicaid-funding-would-save-110-billion-to-150-billion-in-5-years/' st_title='Capping Federal Medicaid Funding Would Save 0 Billion to 0 Billion in 5 Years'></span></p><p><img class="alignright size-medium wp-image-36605" src="http://blog.independent.org/wp-content/uploads/2017/02/60088810_ML-230x147.jpg" alt="" width="230" height="147" srcset="http://blog.independent.org/wp-content/uploads/2017/02/60088810_ML-230x147.jpg 230w, http://blog.independent.org/wp-content/uploads/2017/02/60088810_ML-102x65.jpg 102w, http://blog.independent.org/wp-content/uploads/2017/02/60088810_ML-768x490.jpg 768w, http://blog.independent.org/wp-content/uploads/2017/02/60088810_ML-660x421.jpg 660w" sizes="(max-width: 230px) 100vw, 230px" />Arguably more important than repealing and replacing Obamacare, a longstanding Republican proposal to change how Congress finances Medicaid would reduce the burden on taxpayers by $110 billion to $150 billion over five years, according to a <a href="http://avalere.com/expertise/managed-care/insights/capped-funding-in-medicaid-could-significantly-reduce-federal-spending">new analysis</a> by consultants at Avalere.</p>
<p>Currently, state spending on Medicaid is out of control because Medicaid’s traditional funding formula incentivizes the political class to overspend. For every dollar a state politician spends on Medicaid, the federal government pitches in at least one dollar via the Federal Medical Assistance Percentage (FMAP).</p>
<p>This funding match actually rewards states for making more residents dependent on Medicaid. Before Obamacare, FMAPs ranged from 50 percent (which means the federal government adds one dollar to every state dollar) to 74.63 percent (which means the federal government adds $2.94 to every state dollar). Obamacare expanded Medicaid eligibility to higher-income residents, at an FMAP originally set at 100 percent, now at 95 percent and dropping to 90 percent in 2020. So, for every dollar the state spends on the higher-income residents made eligible through the Obamacare expansion, the federal government adds $19 this year!</p>
<p>This creates a horrible prisoner’s dilemma for states. They pretty much cannot stop themselves from increasing Medicaid spending. According to the <a href="http://files.kff.org/attachment/Issue-Brief-Medicaid-Financing-The-Basics">Kaiser Family Foundation</a>, Medicaid accounted for over 28 percent of total state spending for all items in the state budget, but under 19 percent of all state general fund spending in 2015. Medicaid is the largest single source of federal funds for states, accounting for almost 57 percent of all federal transfers.</p>
<p><span id="more-36592"></span>There is no way to get this spending under control without removing states’ incentives to ratchet up federal handouts. There have been a number of proposals in Congress to fix federal Medicaid funding by some measurement of a fair allocation to each state, either by the size of the state or the number of Medicaid beneficiaries in each state. What they have in common is that the amount would be fixed by Congress, and state politicians could not increase it.</p>
<p>Avalere’s consultants examined what Medicaid spending would have been under these proposals going back to 2001, and extended the results through the next decade. They conclude that savings to taxpayers would amount to 3 percent to 5 percent of federal Medicaid spending. However, the benefits are far greater than that. Accountability and efficiency would surely increase dramatically.</p>
<p style="text-align: center;">* * *</p>
<p>For the pivotal alternative to Obamacare, see <a href="http://www.independent.org/priceless/"><em>Priceless: Curing the Healthcare Crisis</em></a> and <em><a href="http://www.independent.org/store/book.asp?id=113">A Better Choice: Healthcare Solutions for America</a></em>, by John C. Goodman, published by Independent Institute.</p>
				</div>
                
                
				<p class="postinfo2">Tags: <a href="http://blog.independent.org/tag/government-spending/" rel="tag">government spending</a>, <a href="http://blog.independent.org/tag/medicaid/" rel="tag">Medicaid</a>, <a href="http://blog.independent.org/tag/obamacare/" rel="tag">Obamacare</a></p> <img src="http://www.independent.org/images/icons/tii_blog_thumb.jpg" height="1" width="1"></p>
			
            
            
            
            <div class="donatefooter">
            <b>Enjoy The Beacon?  Help us inspire ideas on liberty with a <a href="https://secure.independent.org/donate/?s=beac">tax-deductible contribution</a>!
            </b></div>
            
            
            </div>
			
            
            
            
            <a name="respond" id="respond"></a> <a name="comments" id="comments"></a>
            
            <div style="padding-left:35px;padding-top:20px;font-size: 22px;font-weight:bold;font-family:  arial,verdana">
            	Comments
            </div>
            
            
            
             <div style="padding-left:35px;padding-right:20px;padding-top:10px;padding-bottom:35px;">

                <span style="font-size:11px;">We invite your civil and thoughtful comments. The use of profanity
or derogatory language may result in a ban on your ability to comment again in the
future.<br /><br /></span>
                
                
         
        
               <div id="disqus_thread"></div>
                <script type="text/javascript">
                    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                    var disqus_shortname = 'indinst'; // required: replace example with your forum shortname
            
                    /* * * DON'T EDIT BELOW THIS LINE * * */
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();
                </script>
                
                
                
                <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                
        
            </div>
            

			
	</div>

<div id="contentright">

	<div id="sidebar">
		<ul>
		<li class="widget wp_widget_authors"><h2 class="widgettitle">Search</h2><form id="searchform" method="get" action="http://blog.independent.org/" ><input type="text" value="search" onfocus="if (this.value == 'search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'search';}" size="18" maxlength="50" name="s" id="s" /><input name="submit" type="submit" id="submit" value="go" /></form></li><li class="widget wp_widget_authors"><h2 class="widgettitle">Free Email Updates</h2>			<div class="textwidget"> <form action="http://www.independent.org/register/sub_form.asp" method="POST">
                       
                            <input type="text" onfocus="if (this.value == 'enter email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'enter email';}" value="enter email" onFocus="this.value=''" name="toEmail" size="18" maxlength="60">  
                            <input type="submit" value="Submit" name="SUBMIT">
                        
                    </form></div>
		</li>		<li class=" recent-posts-3 widget_recent_entries widget wp_widget_authors">		<h2 class="widgettitle">Recent Posts</h2>		<ul>
					<li>
				<a href="http://blog.independent.org/2017/02/09/ninth-circuit-and-the-immigration-order-one-thing-missing/">Ninth Circuit and the Immigration Order: One Thing Missing</a>
						</li>
					<li>
				<a href="http://blog.independent.org/2017/02/09/capping-federal-medicaid-funding-would-save-110-billion-to-150-billion-in-5-years/">Capping Federal Medicaid Funding Would Save $110 Billion to $150 Billion in 5 Years</a>
						</li>
					<li>
				<a href="http://blog.independent.org/2017/02/09/im-not-a-pessimist-im-an-economist/">I’m Not a Pessimist. I’m an Economist.</a>
						</li>
					<li>
				<a href="http://blog.independent.org/2017/02/07/review-the-founder/">Review: <i>The Founder</i> and the Questionable Ethics of Business</a>
						</li>
					<li>
				<a href="http://blog.independent.org/2017/02/06/american-health-insurance-is-upside-down/">American Health Insurance Is Upside Down</a>
						</li>
				</ul>
		</li>				<li class=" authors-2 widget_authors widget wp_widget_authors">			<h2 class="widgettitle">Featured Authors</h2>			<ul><li><a href="http://blog.independent.org/author/vickialger/" title="Posts by Vicki Alger">Vicki Alger</a> (114)</li>
<li><a href="http://blog.independent.org/author/jbean/" title="Posts by Jonathan Bean">Jonathan Bean</a> (113)</li>
<li><a href="http://blog.independent.org/author/cclose/" title="Posts by Carl Close">Carl Close</a> (126)</li>
<li><a href="http://blog.independent.org/author/kevin-dowd/" title="Posts by Kevin Dowd">Kevin Dowd</a> (5)</li>
<li><a href="http://blog.independent.org/author/ivan-eland/" title="Posts by Ivan Eland">Ivan Eland</a> (5)</li>
<li><a href="http://blog.independent.org/author/ggalles/" title="Posts by Gary Galles">Gary Galles</a> (12)</li>
<li><a href="http://blog.independent.org/author/ggasave/" title="Posts by Gabriel Gasave">Gabriel Gasave</a> (4)</li>
<li><a href="http://blog.independent.org/author/jgoodman/" title="Posts by John C. Goodman">John C. Goodman</a> (160)</li>
<li><a href="http://blog.independent.org/author/jgraham/" title="Posts by John R. Graham">John R. Graham</a> (329)</li>
<li><a href="http://blog.independent.org/author/agregory/" title="Posts by Anthony Gregory">Anthony Gregory</a> (372)</li>
<li><a href="http://blog.independent.org/author/abigail-hall/" title="Posts by Abigail R. Hall Blanco">Abigail R. Hall Blanco</a> (116)</li>
<li><a href="http://blog.independent.org/author/rhiggs/" title="Posts by Robert Higgs">Robert Higgs</a> (409)</li>
<li><a href="http://blog.independent.org/author/rholcombe/" title="Posts by Randall Holcombe">Randall Holcombe</a> (339)</li>
<li><a href="http://blog.independent.org/author/jmcculloch/" title="Posts by J. Huston McCulloch">J. Huston McCulloch</a> (15)</li>
<li><a href="http://blog.independent.org/author/lmcquillan/" title="Posts by Lawrence J. McQuillan">Lawrence J. McQuillan</a> (63)</li>
<li><a href="http://blog.independent.org/author/rmurphy/" title="Posts by Robert Murphy">Robert Murphy</a> (11)</li>
<li><a href="http://blog.independent.org/author/jpayne/" title="Posts by James L. Payne">James L. Payne</a> (6)</li>
<li><a href="http://blog.independent.org/author/srichman/" title="Posts by Sheldon Richman">Sheldon Richman</a> (1)</li>
<li><a href="http://blog.independent.org/author/wshughart/" title="Posts by William Shughart">William Shughart</a> (92)</li>
<li><a href="http://blog.independent.org/author/melancton/" title="Posts by Melancton Smith">Melancton Smith</a> (73)</li>
<li><a href="http://blog.independent.org/author/sam-staley/" title="Posts by Sam Staley">Sam Staley</a> (57)</li>
<li><a href="http://blog.independent.org/author/aarontao/" title="Posts by Aaron Tao">Aaron Tao</a> (19)</li>
<li><a href="http://blog.independent.org/author/dtheroux/" title="Posts by David J. Theroux">David J. Theroux</a> (186)</li>
<li><a href="http://blog.independent.org/author/mtheroux/" title="Posts by Mary Theroux">Mary Theroux</a> (280)</li>
<li><a href="http://blog.independent.org/author/alvaro-vargas-llosa/" title="Posts by Alvaro Vargas Llosa">Alvaro Vargas Llosa</a> (51)</li>
<li><a href="http://blog.independent.org/author/wwatkins/" title="Posts by William Watkins">William Watkins</a> (31)</li>
<li><a href="http://blog.independent.org/author/rzuniga/" title="Posts by Rebeca Zuñiga">Rebeca Zuñiga</a> (1)</li>
</ul>					</li>	<li class="widget wp_widget_authors">			<div class="textwidget"><!--
<a href="http://www.independent.org/students/seminars/"><img src="http://blog.independent.org/wp-content/uploads/2016/02/blogad_2016_seminars_200x535.png" style="border:1px solid #000000;" alt="Seminars" width="200" height="535" vspace="5"></a>


-->
</div>
		</li><li class=" text-507250580 widget_text widget wp_widget_authors"><h2 class="widgettitle">Shop at Amazon.com</h2>			<div class="textwidget"><a target="_blank" href="http://www.amazon.com/?tag=indinst-beacon-20"><img style="border:1px solid #000000;margin-bottom:7px;" src="http://www.independent.org/images/logos/amazon_200x95.png"></a>
<br>
<table width="200" border="0" cellspacing="0" cellpadding="0">
			<tr>
				<td>
<span style="line-height:15px;">By linking to <a target="_blank" href="http://www.amazon.com/?tag=indinst-beacon-20"><b>Amazon.com</b></a> from this page, The Independent Institute earns referral fees of 4% to 15% from whatever you buy. Bookmark the above link and you can support the Institute when you do your normal shopping!</span>
</td>
			</tr>
		</table>
</div>
		</li><li class=" text-507250578 widget_text widget wp_widget_authors">			<div class="textwidget">
<!--
<table width="182" border="0" cellspacing="0" cellpadding="0">
							<tr height="10">

								<td width="32" height="10"></td>
								<td width="15" height="10"></td>
								<td width="32" height="10"></td>
								<td width="15" height="10"></td>
								<td width="32" height="10"></td>
								<td width="15" height="10"></td>
								<td width="32" height="10"></td>
							</tr>

							<tr>

								<td width="32"><a href="http://www.facebook.com/independentinstitute" target="_blank"><img src="http://www.independent.org/images/icons_small/square_facebook.png" alt="Facebook" height="33" width="32" border="0"/></a></td>
								<td width="15"></td>
								<td width="32"><a href="http://www.twitter.com/IndependentInst" target="_blank"><img src="http://www.independent.org/images/icons_small/square_twitter.png" alt="Twitter" height="33" width="32" border="0"/></a></td>
								<td width="15"></td>
								<td width="32"><a href="http://www.youtube.com/user/independentinstitute?sub_confirmation=1" target="_blank"><img src="http://www.independent.org/images/icons_small/square_youtube.png" alt="Youtube" height="33" width="32" border="0"/></a></td>
								<td width="15"></td>
								<td width="32"><a href="/rss/" target="_blank"><img src="http://www.independent.org/images/icons_small/square_rss.png" alt="RSS" height="33" width="32" border="0"/></a></td>

							</tr>
						</table>
-->

<br>

<div class="fb-page" data-href="https://www.facebook.com/independentinstitute" data-width="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/independentinstitute"><a href="https://www.facebook.com/independentinstitute">The Independent Institute</a></blockquote></div></div>


</p></div>
		</li>	
		</ul>
	</div>

</div></div>




</div>   <!-- pagebody-->

</td>
      <td width="15"><img src="http://www.independent.org/images/blank.gif" width="15" height="15" border="0"></td>
    </tr>
  </tbody>
</table>

</div> <!-- center-->

</div> <!-- pagebodywrapper-->




				<div class="brand-area">
					<div class="container">
						<ul class="brand-list">
							<li><a href="http://www.mygovcost.org/"><img width="145" src="http://www.independent.org/images/design/subsidiary_1_mygovcost_290x52.png" alt="MyGovCost.org"></a></li>
							<li><a href="http://www.fdareview.org/"><img width="145" src="http://www.independent.org/images/design/subsidiary_2_fdareview_290x52.png" alt="FDAReview.org"></a></li>
							<li><a href="http://www.onpower.org/"><img width="145" src="http://www.independent.org/images/design/subsidiary_3_onpower_290x76.png" alt="OnPower.org"></a></li>
							<li><a href="http://www.elindependent.org/"><img width="145" src="http://www.independent.org/images/design/subsidiary_4_elind_290x73.png" alt="elindependent.org"></a></li>
						</ul>
					</div>
				</div>
				<footer>
					<div class="container">
						<div class="logo-row"><a href="http://www.independent.org/"><img width="270" src="http://www.independent.org/images/design/ii_logo_footer_540x84.png" alt="Picture"></a></div>
						<ul class="menu-footer">
							<li><a href="http://www.independent.org/store/">Product Catalog</a></li>
							<li><a href="http://www.independent.org/rss/">RSS</a></li>
							<li><a href="http://www.independent.org/aboutus/jobs.asp">Jobs</a></li>
							<li><a href="http://www.independent.org/publications/course_adoption.asp">Course Adoption</a></li>
							<li><a href="http://www.independent.org/aboutus/links.asp">Links</a></li>
							<li><a href="http://www.independent.org/site-map/privacy.asp">Privacy Policy</a></li>
						</ul>
						<div class="copyright-box">
							<p class="copyright">Copyright 2017 Independent Institute</p>
							<div class="logo-img"><a href="http://www.eresources.com/"><img src="http://www.independent.org/_design_fixed/images/pictures/footer-logo-2.png" alt="Picture"></a></div>
						</div>
					</div>
				</footer> 




    
	<script defer type="text/javascript" src="http://blog.independent.org/wp-content/themes/beacon2/js/jquery.mobile.custom.min.js"></script>
	<script defer type="text/javascript" src="http://blog.independent.org/wp-content/themes/beacon2/js/main.js"></script>



</div>  <!-- main-wrapper-->

	
					
			





<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-irlwyhg53tsqujp6-holder"></div><script>var irlwyhg53tsqujp6,irlwyhg53tsqujp6_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){irlwyhg53tsqujp6_poll(function(){if(window['om_loaded']){if(!irlwyhg53tsqujp6){irlwyhg53tsqujp6=new OptinMonsterApp();return irlwyhg53tsqujp6.init({u:"18926.338057",staging:0,dev:0,beta:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;irlwyhg53tsqujp6=new OptinMonsterApp();irlwyhg53tsqujp6.init({u:"18926.338057",staging:0,dev:0,beta:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->	    <script type="text/javascript">var irlwyhg53tsqujp6_shortcode = true;</script>
	    <script type='text/javascript' src='http://blog.independent.org/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
	    <script type="text/javascript">var omapi_localized = { ajax: 'http://blog.independent.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'afe0d37c7a' };</script>
	    


<!--  Place this tag after the last plusone tag -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<script type="text/javascript" src="http://ir-na.amazon-adsystem.com/s/impression-counter?tag=indinst-keb-20&o=1"></script>
<noscript><img src="http://ir-na.amazon-adsystem.com/s/noscript?tag=indinst-keb-20" alt="" /></noscript>




</body>
</html>